Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

probleme avec sharp Aquos LC-32D44E-GY


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP
Sujet précédent :: Sujet suivant  
Auteur Message
wizzart
Observateur

Hors ligne

Inscrit le: 10 Juil 2012
Messages: 1
Localisation: Yonne 89
Masculin Vierge (24aoû-22sep)

MessagePosté le: Mar 10 Juil - 15:11 (2012)    Sujet du message: probleme avec sharp Aquos LC-32D44E-GY Répondre en citant

bonjour a tous 


Marque : Sharp
Model : LC-32D44E-GY
Default constaté : Lumière verte 5s clignote 1fois vert et reste au rouge pas d'image ni de son
Les mesures effectuées : démontage verif et remise en état platine porte néon


donc comme les platines étaient noire  j'ai  ressouder des fils comme le tuto de Nippon toujours pareil alors je voudrait savoir quoi vérifier d'autre et comment vérifier les néon
je précise elle s'est arrêté du jour au lendemain 
merci de votre aide 
a bientôt 


edit 1 : j'arrive a rentrer dans le menu service l’écran reste allumer quelque seconde s’éteint mais la lumière reste verte


je rectifie l’edit 1 il ne rentre pas tout le temps en service mode il faut que je fasse la manip plusieurs fois




Edit 2 en me dépêchant j'ai réussi a faire une photo du menu service mode



Donc je vois qu'il y a marqué lamp eror elle serait foutues alors??
merci de votre aide


edit 2 : j'ai 2 neon qui vire au rouge 
je les change de place pareil
il sont a remplacer ou pas ??


merci de votre aide


edit 3


j’avance petit a petit
j'ai réussi a faire fonctionner l’écran deux soir de suite
je parle de deux soir ça veut dire 20h jusque à 3h du mat


je le met en route en service j'attend un peu genre 2 ou 3 min 
ensuite je le redémarre et j'arrive a faire mes films
mai il y a toujours des fois 2 des néon qui s'allume rougeâtre je les remplace pour être sur

_________________


Revenir en haut
Publicité






MessagePosté le: Mar 10 Juil - 15:11 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com