Teleservice Forum Dépannage Electronique Forum Index

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Panne onduleur


 
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage BRUN Hifi Pc etc ... -> Depannage Electronique Divers
Previous topic :: Next topic  
Author Message
gafious17
Nouveau venu
Nouveau venu

Offline

Joined: 18 Sep 2012
Posts: 18
Localisation: Ocean Indien

PostPosted: Thu 5 Dec - 15:17 (2019)    Post subject: Panne onduleur Reply with quote

Bonjour,
Je m'explique: Mon onduleur fonctionne bien lorsqu'il est branché sur le secteur.
Lors d'une coupure de courant , il n'alimente plus mon PC qui bien sûr s'éteint de suite.
J'ai essayé de mettre seulement une ampoule écowatt pour voir: idem, tout s'éteint dès que je tire la prise 220 Volts
J'ai remplacé la batterie par une neuve, elle affiche environ 12,8 volts non branchée.
Je la place dans l'onduleur, mesure la tension de charge ...environ 13,7 volts, donc le tranfos semble bien charger la batterie.
Mais je suis un peu énervé, pratiquement TOUS les onduleurs me font le même coup même avec une batterie neuve ! 
Donc de toute évidence, la batterie qui  est bien chargée n'alimente plus les sorties 220 Volts.
J'ai contrôlé les 2 gros fusibles..RAS.
Quelqu'un a-t-il une idée du composant qui merdouille ? 
PS: j'ai pas moins de 4 onduleurs en panne pour la même raison  Crying or Very sad
_________________
J'ai tout compris: pour savoir, il faut apprendre, et quand on sait pas, on fait pas


Back to top
Contenu Sponsorisé






PostPosted: Today at 22:23 (2020)    Post subject: Panne onduleur

Back to top
gafious17
Nouveau venu
Nouveau venu

Offline

Joined: 18 Sep 2012
Posts: 18
Localisation: Ocean Indien

PostPosted: Sat 7 Dec - 08:31 (2019)    Post subject: Panne onduleur Reply with quote

Re,
Salut à tous,
Bon j'ai compris le problème !
La batterie NEUVE affiche 12,8 volts à vide....donc normalement pleine.
Mais si je branche une ampoule voiture de 55 watts, donc de 4,5 A, elle ne s'allume pas !!
Si je branche une ampoule 12 volts de 5 watts, donc à peine 0.41 A, elle s'allume très faiblement.
Donc moralité la batterie est HS.
J'ai pris une autre batterie plus ancienne, idem, allume à peine une ampoule de 5 Watts.
Par contre, si en lieu est place de la petite batterie de de 7A, je branche mon onduleur sur une batterie de voiture de 72 A, il fonctionne  Evil or Very Mad
Donc il ne reste plus qu'à acheter un batterie neuve ou..un autre onduleur (la batterie coûte presque aussi cher qu'un onduleur neuf !)
_________________
J'ai tout compris: pour savoir, il faut apprendre, et quand on sait pas, on fait pas


Back to top
Display posts from previous:   
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage BRUN Hifi Pc etc ... -> Depannage Electronique Divers All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create a free forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group