Teleservice Forum Dépannage Electronique Forum Index

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

[Résolu] Sharp - LC-40LE540E


 
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP
Previous topic :: Next topic  
Author Message
Damiengamb
Nouveau venu
Nouveau venu

Offline

Joined: 21 Mar 2015
Posts: 23
Masculin

PostPosted: Tue 4 Dec - 17:52 (2018)    Post subject: [Résolu] Sharp - LC-40LE540E Reply with quote

Bonjour à tous,
Je viens vers vous concernant un téléviseur LCD Sharp modèle LC-40LE540E.
Mon téléviseur est long à démarrer et par moment il faut si reprendre à plusieurs fois.
Au départ, je pensais à des condensateurs dans l’alimentation, mais je pense qu’en ce n’est pas la cas, mes tensions sont correctes.
En parcourant le forum, certain avait des problèmes soft résolu en faisant un réinitialisation en mode constructeur, je l’ai fais, elle démarre mieux mais c’est pas encore au top.
Je pense toujours à un problème soft et ma question est : y a t’il une mise à soft à faire sur ce modèle?
Merci d’avance pour vos idées et réponses.
Damien


Last edited by Damiengamb on Sun 16 Dec - 10:47 (2018); edited 3 times in total
Back to top
Publicité






PostPosted: Tue 4 Dec - 17:52 (2018)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Damiengamb
Nouveau venu
Nouveau venu

Offline

Joined: 21 Mar 2015
Posts: 23
Masculin

PostPosted: Wed 5 Dec - 07:06 (2018)    Post subject: [Résolu] Sharp - LC-40LE540E Reply with quote

Bonjour,
Finalement, j’ai fini par trouver le firmware via un autre post sur le site.
Merci


Back to top
Damiengamb
Nouveau venu
Nouveau venu

Offline

Joined: 21 Mar 2015
Posts: 23
Masculin

PostPosted: Wed 5 Dec - 17:39 (2018)    Post subject: [Résolu] Sharp - LC-40LE540E Reply with quote

Bonjour,
Je reviens vers vous car après avoir mis la mise à jour du firmware sur une clé usb, le téléviseur ne la détecte pas.
J’ai changé le système de la clé, passant de NTFS, en FAT32 et en FAT, mais rien ne change.
Et j’ai fini par tester un autre clé USB.
Avez vous des idées?
Merci


Back to top
Display posts from previous:   
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create a free forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group