Teleservice Forum Dépannage Electronique Forum Index

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

plus rien


 
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS
Previous topic :: Next topic  
Author Message
marino.p
Débutant
Débutant

Offline

Joined: 25 Oct 2012
Posts: 73

PostPosted: Sat 10 Nov - 13:10 (2018)    Post subject: plus rien Reply with quote

Bonjour a vous tous


j'ai mon ecran plat WALTHAM WLFHD5014BMK2   a tombé en panne au debut elle s'allumais quand elle voulais des fois du premier coup et des fois au bout de 2a3 mn.


ce quelle fait maintenant prise au secteur voyant rouge allumé et rien d'autre ,quand j'appui sur une touche de la telecommande le voyant rouge clignote mais ne fait toujours rien de plus.


quelle sont les verifications que je devrais faire.


merci 


Back to top
Contenu Sponsorisé






PostPosted: Today at 13:33 (2020)    Post subject: plus rien

Back to top
verwil
Semi Professionnel
Semi Professionnel

Offline

Joined: 24 Jun 2011
Posts: 1,250

PostPosted: Sat 10 Nov - 14:14 (2018)    Post subject: plus rien Reply with quote

Bonjour,
Commencez par valider les tensions sur le connecteur CN4.


Cordialement.


Back to top
marino.p
Débutant
Débutant

Offline

Joined: 25 Oct 2012
Posts: 73

PostPosted: Sat 10 Nov - 16:21 (2018)    Post subject: plus rien Reply with quote

Bonjour verwil


merci d'avoir répondu  oui mais j'ai aucun schéma et sur la carte rien d'inscrit comme valeur 


donc si tu sais m'avoir un schema sa serais bien.
encore merci 


Back to top
verwil
Semi Professionnel
Semi Professionnel

Offline

Joined: 24 Jun 2011
Posts: 1,250

PostPosted: Sat 10 Nov - 21:01 (2018)    Post subject: plus rien Reply with quote

Bonsoir,


Vous trouverez les schéma sur: www.elektrotanya.com
Alimentation: 17IPS20 R6
Châssis: VESTEL 17MB82


Cordialement.


Back to top
marino.p
Débutant
Débutant

Offline

Joined: 25 Oct 2012
Posts: 73

PostPosted: Sun 11 Nov - 09:25 (2018)    Post subject: plus rien Reply with quote

Salut verwil


merci pour le lien 
test du CN4  aucune tension nul par en mettant une pointe sur broche 2 4 6 8 et l'autre en face je précise j'ai testé la carte a vide uniquement sur le 220v sans aucun connecteur branché dessus.


tu en pense quoi
merci 


Back to top
verwil
Semi Professionnel
Semi Professionnel

Offline

Joined: 24 Jun 2011
Posts: 1,250

PostPosted: Sun 11 Nov - 12:14 (2018)    Post subject: plus rien Reply with quote

Bonjour,
Vous dites en premier que le voyant rouge s'allume,
donc,carte branchée,il devrait y avoir,au moins une tension.
Refaite la mesure,entre les broches 10,11, et 12 et la masse, il doit y avoir 12 volts en veille.


Cordialement.


Back to top
marino.p
Débutant
Débutant

Offline

Joined: 25 Oct 2012
Posts: 73

PostPosted: Sun 11 Nov - 14:11 (2018)    Post subject: plus rien Reply with quote

Re verwil

après nouvelle vérification tu a raison j'avais le fil de coupé de la pointe de touche.
j'ai verifié et j'ai du 11.99V  uniquement sur le 10  ailleurs rien  .


que doit-je  faire 
merci 


Back to top
marino.p
Débutant
Débutant

Offline

Joined: 25 Oct 2012
Posts: 73

PostPosted: Tue 13 Nov - 18:12 (2018)    Post subject: plus rien Reply with quote

Bonsoir a vous tous 


désolé d'insisté mais on ma abandonné   Sad


bonne soirée


Back to top
verwil
Semi Professionnel
Semi Professionnel

Offline

Joined: 24 Jun 2011
Posts: 1,250

PostPosted: Wed 14 Nov - 22:03 (2018)    Post subject: plus rien Reply with quote

Bonsoir,


Revérifiez ,sur les broches 3,5 et 7, s'il y a une tension qui se manifeste lorsque vous voulez mettre le TV en route avec la télécommande.


Cdt.


Back to top
marino.p
Débutant
Débutant

Offline

Joined: 25 Oct 2012
Posts: 73

PostPosted: Thu 15 Nov - 10:30 (2018)    Post subject: plus rien Reply with quote

Bonjour verwil


Merci d'avoir repris le sujet.


je viens de faire les tests  calibre 20 v sur le contrôleur 


prise au secteur et écran en veille :
sur le 3 j'ai 2.38v
sur le 5 j'ai 0v
sur le 7 j'ai 0.90v  au depart ensuite quelque seconde après sa descend a 0.19v 


contrôle avec une touche de la télécommande:


sur le 3 j'ai 0.03v
sur le 5 j'ai 0.01v
sur le 7 j'ai 3.36v


merci de me tenir informé 


Back to top
Display posts from previous:   
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create a free forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group