Teleservice Forum Dépannage Electronique Forum Index

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Thomson 27LB130S5


 
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> THOMSON
Previous topic :: Next topic  
Author Message
jpg-93
Nouveau venu
Nouveau venu

Offline

Joined: 16 Feb 2009
Posts: 7
Localisation: 93
Masculin Verseau (20jan-19fev)

PostPosted: Sat 15 Oct - 12:44 (2016)    Post subject: Thomson 27LB130S5 Reply with quote

 Bonjour,
Ma TV Thomson 27LB130S5 affiche maintenant à chaque allumage 2 larges bandes(10 /8 cms) à droite de l'écran.
Elles disparaissent et l'image apparaît parfaitement après quelques coups à proximité de la led témoin de tension.
Je suspecte donc un mauvais contact sans doute sur l'inverter mais j'hésite à tout démonter pour y avoir accès et j'aimerais savoir s'il existe une méthode plus simple.
Tous les conseils seront les bienvenus.
Merci d'avance


Back to top
Publicité






PostPosted: Sat 15 Oct - 12:44 (2016)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
verwil
Semi Professionnel
Semi Professionnel

Offline

Joined: 24 Jun 2011
Posts: 1,250

PostPosted: Sat 15 Oct - 13:07 (2016)    Post subject: Thomson 27LB130S5 Reply with quote

Bonjour,


Il faudrait démonter le "fond",  vérifier et si besoin nettoyer les contacts des nappes qui relient la platine LVDS (T-CON) à la dalle (4 nappes)
d'une part et à la platine gestion d'autre part, (entre autre).
La doc.technique est disponible,si besoin,sur: www.elektrotanya.com (châssis ICF130)


Cordialement.


Back to top
jpg-93
Nouveau venu
Nouveau venu

Offline

Joined: 16 Feb 2009
Posts: 7
Localisation: 93
Masculin Verseau (20jan-19fev)

PostPosted: Mon 17 Oct - 10:31 (2016)    Post subject: Thomson 27LB130S5 Reply with quote

Merci beaucoup.
J'ai vérifié les nappes et refait les principales soudures de l'inverter sans succès.
J'ai donc commandé un inverter complet (pas trop cher 30€) et j'attends mais comme la TV est en province je ne pourrai faire la manip qu'après Noël.
@+
Cordialement


Back to top
verwil
Semi Professionnel
Semi Professionnel

Offline

Joined: 24 Jun 2011
Posts: 1,250

PostPosted: Mon 17 Oct - 18:35 (2016)    Post subject: Thomson 27LB130S5 Reply with quote

Bonjour,
Si le rétroéclairage fonctionne,le problème ne vient pas de l'inverter !
donc inutile de le remplacer.Essayez de mettre une photo avec le défaut.


Cordialement.


Back to top
jpg-93
Nouveau venu
Nouveau venu

Offline

Joined: 16 Feb 2009
Posts: 7
Localisation: 93
Masculin Verseau (20jan-19fev)

PostPosted: Sun 3 Jun - 09:32 (2018)    Post subject: Thomson 27LB130S5 Reply with quote

Bonjour,
Désolé pour ma réponse tardive (long déplacement en province).

A présent les bandes ne disparaissent plus.
Voici la photo.

Merci d'avance pour votre aide.




Back to top
Display posts from previous:   
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> THOMSON All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create a free forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group