Teleservice Forum Dépannage Electronique Forum Index

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Ampli vintage sansui d-33 pas de son


 
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Previous topic :: Next topic  
Author Message
THXEX
Nouveau venu
Nouveau venu

Offline

Joined: 21 Dec 2014
Posts: 5
Localisation: 68120
Masculin

PostPosted: Tue 28 Jun - 10:46 (2016)    Post subject: Ampli vintage sansui d-33 pas de son Reply with quote

Bonjour je viens de recuperer un sansui d33 en panne, il s allume tous fonctionne mais le son est tres faible je dois mettre a fond pour entendre quelque chose c est a peine audible... j ai tester condo et transistor a l esr et tous est ok... si quelqu un a deja une panne similaire ou une idée ca m aiderais bcp...

merci









Back to top
Contenu Sponsorisé






PostPosted: Today at 11:39 (2020)    Post subject: Ampli vintage sansui d-33 pas de son

Back to top
Display posts from previous:   
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create a free forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group