Teleservice Forum Dépannage Electronique Forum Index

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

lg 60PK250


 
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Plasma -> LG
Previous topic :: Next topic  
Author Message
ludo33
Nouveau venu
Nouveau venu

Offline

Joined: 30 Nov 2014
Posts: 15
Localisation: bordeaux
Masculin Taureau (20avr-20mai)

PostPosted: Wed 27 Jan - 21:36 (2016)    Post subject: lg 60PK250 Reply with quote

Bonjour,

J'ai récupéré un plasma LG 60" en panne.

Après diverses recherche je penche que la carte mère..

Explication de la panne, lors du branchement du plasma, on entend un premier clic, suivi de 2 rapide, aucune fonction pas même la led rouge d'allumer rien .

J'ouvre, je vérifie les fameuses résistance de l'alim', RAS, fusibles ok.

Je branche l'alim' seule, un clic en ressort (normal je pense )
Je fait de la sorte avec chaque carte, c'est en branchant la carte mère que ça déconne Rolling Eyes

Si je la branche pas, j’entends un clic et j’entends des autres carte un bruit et la T-con a une diode verte qui clignote, je branche la carte mère ...silence total et plus de led sur la T-con Wink est ce normal ?

Je suis pas calé en électronique mais par principe j'aimerai apprendre certaines chose (je n'ai jamais ouvert un plasma avant, et c'est remplit de carte Shocked )

Merci


 


Back to top
Publicité






PostPosted: Wed 27 Jan - 21:36 (2016)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
ludo33
Nouveau venu
Nouveau venu

Offline

Joined: 30 Nov 2014
Posts: 15
Localisation: bordeaux
Masculin Taureau (20avr-20mai)

PostPosted: Wed 27 Jan - 22:28 (2016)    Post subject: lg 60PK250 Reply with quote

Bon j'ai tout démonté et remonté voir ...ben maintenant le voyant rouge s'allume 1 seconde puis ce coupe  Rolling Eyes bizarre avant j'avais rien 

Back to top
Display posts from previous:   
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Plasma -> LG All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create a free forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group