Teleservice Forum Dépannage Electronique Forum Index

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

plus d'allumage
Goto page: 1, 2  >

 
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS
Previous topic :: Next topic  
Author Message
lolo85
Débutant
Débutant

Offline

Joined: 24 Jul 2012
Posts: 65
Localisation: vendée
Masculin

PostPosted: Wed 6 Jan - 10:59 (2016)    Post subject: plus d'allumage Reply with quote

Bonjour a tous 


 voila j'ai récupérer une continantal edison ce66hdd26g  qui ne s'allume plus  et même  la led de veilleuse rouge ne s'allume pas  je les ouverte je n'est rien vue de spéciale  donc avez vous des pistes a explorer pour me conseillez  trouver sa panne svp merci .






Marque :continantal edison 
Model :  ce66hdd26g
Chassis :
Default constaté :ne s'allume plus .
Les mesures effectuées  teste alimentation interrupteur ok



[[font=Verdana, Arial, Helvetica, sans-serif]url=http://www.servimg.com/view/15621797/267]
[/url][/font]




_________________
aujourd'hui c'est déjà le demain de hier


Back to top
Contenu Sponsorisé






PostPosted: Today at 18:32 (2020)    Post subject: plus d'allumage

Back to top
verwil
Semi Professionnel
Semi Professionnel

Offline

Joined: 24 Jun 2011
Posts: 1,250

PostPosted: Wed 6 Jan - 16:11 (2016)    Post subject: plus d'allumage Reply with quote

Bonjour,


Vous pouvez commencer par vérifier le bon état du fusible sur l'arrivée secteur du primaire de l'alimentation.
Voir s'il y a une haute tension présente sur le condensateur (le "gros noir"),toujours sur le primaire,
s'il y a  des tensions  sur  les connecteurs du secondaire.


Cordialement.


Back to top
lolo85
Débutant
Débutant

Offline

Joined: 24 Jul 2012
Posts: 65
Localisation: vendée
Masculin

PostPosted: Thu 7 Jan - 13:01 (2016)    Post subject: plus d'allumage Reply with quote

Bonjour déjà un grand merci pour votre réponse .
par contre je ne voie aucun fusible sur la carte alim.


quand je met mon multimètre sur le gros condo noir j'ai de la tension.




et qu’appeler vous secondaire?


cordialement 
_________________
aujourd'hui c'est déjà le demain de hier


Back to top
verwil
Semi Professionnel
Semi Professionnel

Offline

Joined: 24 Jun 2011
Posts: 1,250

PostPosted: Thu 7 Jan - 21:22 (2016)    Post subject: plus d'allumage Reply with quote

Bonsoir,


J'avais cru voir un fusible(format TR5) à côté du pont redresseur,mais il est bon,puisqu'il y a une tension sur le condensateur.
Indiquez quand même la valeur de cette tension.
Pour les tensions secondaires vous pouvez les mesurer sur les connecteurs visibles en haut à gauche sur la première photo.


Cordialement.


Back to top
verwil
Semi Professionnel
Semi Professionnel

Offline

Joined: 24 Jun 2011
Posts: 1,250

PostPosted: Thu 7 Jan - 21:22 (2016)    Post subject: plus d'allumage Reply with quote

Bonsoir,


J'avais cru voir un fusible(format TR5) à côté du pont redresseur,mais il est bon,puisqu'il y a une tension sur le condensateur.
Indiquez quand même la valeur de cette tension.
Pour les tensions secondaires vous pouvez les mesurer sur les connecteurs visibles en haut à gauche sur la première photo.


Cordialement.


Back to top
lolo85
Débutant
Débutant

Offline

Joined: 24 Jul 2012
Posts: 65
Localisation: vendée
Masculin

PostPosted: Fri 8 Jan - 12:28 (2016)    Post subject: plus d'allumage Reply with quote

Bonjour


donc sur le gros condo j'ai  20 bon sur la photo sa montais  Mr. Green
par contre je suis sur la bonne mesure sur mon multimetre?


merci








ensuite pour les connecteurs  de gauche je n'est aucune tension 










_________________
aujourd'hui c'est déjà le demain de hier


Back to top
verwil
Semi Professionnel
Semi Professionnel

Offline

Joined: 24 Jun 2011
Posts: 1,250

PostPosted: Fri 8 Jan - 13:10 (2016)    Post subject: plus d'allumage Reply with quote

Bonjour,


Pour le "gros condo",comme il est situé sur le primaire de l'alimentation,il faut faire la mesure
directement aux bornes du condensateur,multimètre sur 750 Volts continu.
Pour les tensions secondaires,pointe noire du multi. à la masse (carcasse métallique),pointe rouge sur le point de mesure,
calibre 200V continu ou 20V pour les tensions plus faibles.
Les valeurs sembles être inscrites à côté des connecteurs.


Cdt.


Back to top
lolo85
Débutant
Débutant

Offline

Joined: 24 Jul 2012
Posts: 65
Localisation: vendée
Masculin

PostPosted: Fri 8 Jan - 14:07 (2016)    Post subject: plus d'allumage Reply with quote

ok 




par contre en continu j'ai que 1000 pas 750 c'est pas grave?

_________________
aujourd'hui c'est déjà le demain de hier


Back to top
lolo85
Débutant
Débutant

Offline

Joined: 24 Jul 2012
Posts: 65
Localisation: vendée
Masculin

PostPosted: Fri 8 Jan - 14:14 (2016)    Post subject: plus d'allumage Reply with quote

pour le condo noir sa vassille a 0 a 5   sur 1000


pour la prise en haut a gauche rien 0.
_________________
aujourd'hui c'est déjà le demain de hier


Last edited by lolo85 on Fri 8 Jan - 17:03 (2016); edited 1 time in total
Back to top
verwil
Semi Professionnel
Semi Professionnel

Offline

Joined: 24 Jun 2011
Posts: 1,250

PostPosted: Fri 8 Jan - 15:13 (2016)    Post subject: plus d'allumage Reply with quote

Re.


Sur le condo. noir il devrait y avoir environ 300 ou 400V continu,
à mesurer sur le calibre 1000v du multimètre(le 750v étant dédié à l'alternatif).
Donc s'il n'y a que 0 à 5,c'est qu'il y a le fusible de coupé ou une coupure sur le circuit.


Cdt.


Back to top
lolo85
Débutant
Débutant

Offline

Joined: 24 Jul 2012
Posts: 65
Localisation: vendée
Masculin

PostPosted: Fri 8 Jan - 16:29 (2016)    Post subject: plus d'allumage Reply with quote

hum  je ne voie pas de fusible!
_________________
aujourd'hui c'est déjà le demain de hier


Back to top
verwil
Semi Professionnel
Semi Professionnel

Offline

Joined: 24 Jun 2011
Posts: 1,250

PostPosted: Fri 8 Jan - 17:30 (2016)    Post subject: plus d'allumage Reply with quote

Sur la deuxième photo,vers le haut,à droite,il y a un connecteur avec 2 fils,un rouge et un noir,
je pense que c'est l'arrivée,il y a un petit cylindre marron,ce n'est pas un fusible en boîtier TR5 ?


Back to top
lolo85
Débutant
Débutant

Offline

Joined: 24 Jul 2012
Posts: 65
Localisation: vendée
Masculin

PostPosted: Sat 9 Jan - 01:52 (2016)    Post subject: plus d'allumage Reply with quote

a oui cela y ressemble bien je vet le tester  pour cela faut le dé-souder complet ? 



_________________
aujourd'hui c'est déjà le demain de hier


Back to top
verwil
Semi Professionnel
Semi Professionnel

Offline

Joined: 24 Jun 2011
Posts: 1,250

PostPosted: Sat 9 Jan - 10:41 (2016)    Post subject: plus d'allumage Reply with quote

Bonjour,


C'est bien un fusible temporisé de 5 A.
Le dessouder pas nécessairement,si besoin pour confirmer la mesure.Par contre,s'il est coupé,comme je pense,il va falloir vérifier les circuit en aval,
afin de déceler un éventuel court-circuit.


Cdt.


Back to top
lolo85
Débutant
Débutant

Offline

Joined: 24 Jul 2012
Posts: 65
Localisation: vendée
Masculin

PostPosted: Sat 9 Jan - 11:52 (2016)    Post subject: plus d'allumage Reply with quote

Bonjour 
donc j'ai démonter la platine  et la j'ai tester le fusible sur continuité rien pas de bip  donc hs  a moins que ce dernier ne ce teste pas de cette manière? 


  donc sur la carte ont voie deux éléments qui ont chauffer voici les phots .
entouré en rouge cela correspond a ce qui a chauffer sous la carte .
sur la deuxième photo j'ai remis le plastic de protection par rapport a la photo num 3


ont avance et grâce a toi  Confused











_________________
aujourd'hui c'est déjà le demain de hier


Back to top
Display posts from previous:   
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS All times are GMT + 1 Hour
Goto page: 1, 2  >
Page 1 of 2

 
Jump to:  

Index | Create a free forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group