Teleservice Forum Dépannage Electronique Forum Index

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

LG 42PQ1000


 
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Plasma -> LG
Previous topic :: Next topic  
Author Message
pascalou95
Débutant
Débutant

Offline

Joined: 16 Feb 2008
Posts: 42
Localisation: val d'oise
Masculin Verseau (20jan-19fev)

PostPosted: Thu 3 Dec - 17:44 (2015)    Post subject: LG 42PQ1000 Reply with quote

 bonjour
TV LG 42PQ1000-ZD
DALLE:
MODELE : PDP42G20034
VOLTAGE SETTING : 5v
VA : 60v
VS : 194v
NA / -180V / 135V / N.A / 80V

ALIME : 1H486W
EAY59544701
PKG1 : PSC10273EM
le défaut rencontré est qu'il demande qu' a démarrer puis le relais se coupe puis se colle puis se coupe.
parfois l'image apparait 2 a 3 seconde puis se coupe.
J'ai commencé par déconnecter le connecteur VS ET VA  de dalle, le symptôme est le même.
le 17v , 12v , 5v sont OK !.
le M5v on ne fait que 3v et quelques milivolts.
ne trouvant pas le schéma, un petit coup de main serait le bien venu.
merci d'avance
 


Back to top
Contenu Sponsorisé






PostPosted: Today at 03:05 (2020)    Post subject: LG 42PQ1000

Back to top
pappyserge
Semi Professionnel
Semi Professionnel

Offline

Joined: 02 Oct 2007
Posts: 2,744
Localisation: Paris
Masculin Sagittaire (22nov-21déc)

PostPosted: Thu 3 Dec - 20:16 (2015)    Post subject: LG 42PQ1000 Reply with quote

Bonsoir Pascalou
http://www.mediafire.com/download/5k76oul97riiizu/42pq1000-za_chassis_pd92a…
Si tu peux indiquer la ref de la carte d'alim ??
_________________
http://www.depanntout.com/portal.php


Back to top
Visit poster’s website
pascalou95
Débutant
Débutant

Offline

Joined: 16 Feb 2008
Posts: 42
Localisation: val d'oise
Masculin Verseau (20jan-19fev)

PostPosted: Fri 4 Dec - 05:29 (2015)    Post subject: LG 42PQ1000 Reply with quote

 bonjour
la ref de l'alime est:
EAY 59544701
1H486W
PKG1: PSC10273EM

ps: merci pour la doc
y a t'il un moyen de forcer l'alime a vide par le connecteur ou se trouve le key on ?.


Back to top
pascalou95
Débutant
Débutant

Offline

Joined: 16 Feb 2008
Posts: 42
Localisation: val d'oise
Masculin Verseau (20jan-19fev)

PostPosted: Fri 4 Dec - 17:34 (2015)    Post subject: LG 42PQ1000 Reply with quote

 bonjour
voici quelques tensions relevées:
M5V  OK
VA  60V
VS  194V
Le 17v est ok a vide, mais passe a 15v en charge ( connecteur carte main board branché ).
le 12v ok
le 5v ok
5v stby: ok
m5v:  3.28v
rl on: 3.28v
vs on: 3.28v
5v det: 5v ou 0v selon que le relais colle.
ac det: 5.14v
j' avoue perdre un peu la tête.
ps: j'ai changer la carte main board, mais toujours le même defaut il s'allume puis s'eteint ainsi de suite.
si vous avez une idée je suis preneur.
merci
 


Back to top
pascalou95
Débutant
Débutant

Offline

Joined: 16 Feb 2008
Posts: 42
Localisation: val d'oise
Masculin Verseau (20jan-19fev)

PostPosted: Thu 10 Dec - 05:37 (2015)    Post subject: LG 42PQ1000 Reply with quote

 bonjour
personne a une idée ?.
peut on démarrer cet alime sans la connecter a la carte de gestion, pour être sur de son fonctionnement ?.
merci


Back to top
Display posts from previous:   
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Plasma -> LG All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create a free forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group