Teleservice Forum Dépannage Electronique Forum Index

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Lignes noires horizontales


 
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Plasma -> HITACHI
Previous topic :: Next topic  
Author Message
Nounouk
Observateur

Offline

Joined: 10 Oct 2015
Posts: 1
Localisation: Aveyron
Masculin Taureau (20avr-20mai)

PostPosted: Thu 29 Oct - 15:39 (2015)    Post subject: Lignes noires horizontales Reply with quote

Bonjour à tous,
Je sais que ce sujet a certainement été abordé, mais chez moi ça se complique un peu Sad .
Je possède un écran plasma Hitachi P50T01EA.
Comme indiqué il y a les lignes horizontales noires sur l'écran Mad .
J'ai donc cherché sur le net pour savoir d'où pourrait venir cette panne.
J'ai trouvé  Okay (du moins je croyais avoir trouvé) et j'ai changé les deux buffers situé à l'arrière gauche de ce dernier par deux neufs !
Mais Oupsss ! Je rallume ma TV et voilà le résultat avec des buffers neufs:


Avec les deux buffers neufs !



Buffer bas enlevé



Buffer haut enlevé


ET JE REMET LES DEUX BUFFERS  et là: SURPRISE ! :



Les bandes noires sont jours là mais elles ont changé de place ! Sad

Normalement, les buffers sont neufs ! (achetés aux USA via Ebay (120 € les deux), très bien emballés et arrivés rapidement)

Donc ma question: D'où pourrait provenir cette panne si les buffers sont en bon état ?
- La poussière ? Une autre plaque à changer ?

Merci de ce que vous pourrez faire pour moi ! Okay


Back to top
Visit poster’s website
Publicité






PostPosted: Thu 29 Oct - 15:39 (2015)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Display posts from previous:   
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Plasma -> HITACHI All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create a free forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group