Teleservice Forum Dépannage Electronique Forum Index

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Panne Brandt VH915XE1 Panne D13 : défaut de chauffage
Goto page: <  1, 2, 3

 
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    Teleservice Forum Dépannage Electronique Forum Index -> Depannage BLANC -> Lave vaisselle
Previous topic :: Next topic  
Author Message
colins



Joined: 14 Oct 2015
Posts: 20

PostPosted: Tue 27 Oct - 19:16 (2015)    Post subject: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Reply with quote

Previous post review:

j'ai testé sans la sonde et je l'ai remise... depuis ça fait un message D13  : défaut de chauffage.

Sad Bon je crois que je vais jeter l'éponge et racheter un nouveau lave vaisselle.... une carte coute dans les 100 euros, mon lave vaisselle à 5 ans... et comme le compartiment du dessous n'est pas hyper étanche (le plastique du dessous est taché de maron), il y a des grandes chances que ça se reproduise...

Merci beaucoup pour votre aide !!!
Back to top
Contenu Sponsorisé






PostPosted: Today at 17:02 (2020)    Post subject: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage

Back to top
JPAT
Semi Professionnel
Semi Professionnel

Offline

Joined: 20 Jun 2012
Posts: 1,919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

PostPosted: Tue 27 Oct - 21:43 (2015)    Post subject: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Reply with quote

Et ben????
Je comprends pas, c'est toujours le même code panne, rien d'anormal

Il faut changer la sonde.
Elle ne coute même pas 20e, je ne vois pas ou est le risque????

Pour le fond, ça ne pose pas de probleme que ça soit décollé, c'est juste un amortissant acoustique, rien de plus, ça ne participe pas à l'étanchéité....


Back to top
colins
Nouveau venu
Nouveau venu

Offline

Joined: 14 Oct 2015
Posts: 20
Masculin

PostPosted: Tue 27 Oct - 23:07 (2015)    Post subject: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Reply with quote

Je parle de ce manque d'étanchéité : http://postimg.org/image/pfcnn1b65/

Pour ce qui est du message d'erreur, il est désormais D04 pardon, défaut température.... sans sonde et désormais avec sonde Sad


Back to top
JPAT
Semi Professionnel
Semi Professionnel

Offline

Joined: 20 Jun 2012
Posts: 1,919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

PostPosted: Wed 28 Oct - 07:15 (2015)    Post subject: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Reply with quote

Oui on parle de la même chose, c'est du goudron pour amortir le bruit rien de plus.

Back to top
colins
Nouveau venu
Nouveau venu

Offline

Joined: 14 Oct 2015
Posts: 20
Masculin

PostPosted: Wed 28 Oct - 11:25 (2015)    Post subject: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Reply with quote

C'était D13 c'est devenu d04.

Ce que je ne comprend pas, c'est que vous pensiez que c'est la sonde alors qu'elle est normal au test multimètre...

Et que la panne s'affiche même lorsqu'elle n'est pas branchée...


Back to top
JPAT
Semi Professionnel
Semi Professionnel

Offline

Joined: 20 Jun 2012
Posts: 1,919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

PostPosted: Wed 28 Oct - 13:52 (2015)    Post subject: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Reply with quote

On est pas sur que la sonde soit "normale" au multimètre....

Mais c'est vous qui voyez, moi je ne dis ça que pour aider, c'est pas ma machine qui va partir à la poubelle.... Mr. Green


Back to top
colins
Nouveau venu
Nouveau venu

Offline

Joined: 14 Oct 2015
Posts: 20
Masculin

PostPosted: Wed 28 Oct - 15:34 (2015)    Post subject: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Reply with quote

Non mais je comprend bien, l'idée c'était de réparer pour faire des économies et réduire les déchets.

De plus vous me disiez que c'était surement la sonde si il n'affichait pas d'erreur la sonde debranchée.. hors cela fait un nouveau message d'erreur....

C'est juste que ça fait plus d'une semaine que je suis sans lave vaisselle, je n'ai pas de temps ma femme risque d'accoucher dans les jours qui viennent....

Merci beaucoup pour votre aide.


Back to top
Display posts from previous:   
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    Teleservice Forum Dépannage Electronique Forum Index -> Depannage BLANC -> Lave vaisselle All times are GMT + 1 Hour
Goto page: <  1, 2, 3
Page 3 of 3

 
Jump to:  

Index | Create a free forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group