Teleservice Forum Dépannage Electronique Forum Index

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Panasonic NV-HS900F


 
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage BRUN Hifi Pc etc ... -> Depannage magnetoscope
Previous topic :: Next topic  
Author Message
tecom
Observateur

Offline

Joined: 14 Sep 2015
Posts: 1
Masculin

PostPosted: Mon 14 Sep - 16:57 (2015)    Post subject: Panasonic NV-HS900F Reply with quote

Bonjour à tous
J'ai un souci avec mon magnétoscope NV-HS900. Lorsque j’insère une K7 celle si ressort au bout  de quelques instants.
J'ai enlevé le capot pour voir ce qui se passait. La bande se positionne correctement , la tète de lecture tourne mais la bande ne défile pas . Au bout de quelques secondes le fonctionnement inverse se deroule et la k7 s’éjecte.
Si quelqu'un à la solution a mon problème. J'ai essayé avec plusieurs k7 même une de nettoyage et même scenario.


Back to top
Publicité






PostPosted: Mon 14 Sep - 16:57 (2015)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Display posts from previous:   
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage BRUN Hifi Pc etc ... -> Depannage magnetoscope All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create a free forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group