Teleservice Forum Dépannage Electronique Forum Index

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

LE40A566


 
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Previous topic :: Next topic  
Author Message
nicoetfine
Débutant
Débutant

Offline

Joined: 27 Aug 2012
Posts: 92
Localisation: Bertincourt
Masculin Bélier (21mar-19avr)

PostPosted: Sat 12 Sep - 19:41 (2015)    Post subject: LE40A566 Reply with quote

Bonjour j ai exactement la même télé que ce monsieur sauf que ce n est pas le même probleme la télé a une bande vertical sur le côté gauche et l image est sombre pensez vous que le probleme vienne aussi de la carte T-CON? 
Merci pour votre aide 


Voici le liens vers la page du forum :
http://www.teleservice-depannage.com/t10364-presentation.htm


Back to top
Publicité






PostPosted: Sat 12 Sep - 19:41 (2015)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
nicoetfine
Débutant
Débutant

Offline

Joined: 27 Aug 2012
Posts: 92
Localisation: Bertincourt
Masculin Bélier (21mar-19avr)

PostPosted: Sat 12 Sep - 19:42 (2015)    Post subject: LE40A566 Reply with quote



Back to top
pappyserge
Semi Professionnel
Semi Professionnel

Offline

Joined: 02 Oct 2007
Posts: 2,744
Localisation: Paris
Masculin Sagittaire (22nov-21déc)

PostPosted: Sun 13 Sep - 07:51 (2015)    Post subject: LE40A566 Reply with quote

Bonjour Nico
C'est un problème de nappes thermocollées qui vont à la dalle.
Elles ne sont pas changeables
 
_________________
http://www.depanntout.com/portal.php


Back to top
Visit poster’s website
nicoetfine
Débutant
Débutant

Offline

Joined: 27 Aug 2012
Posts: 92
Localisation: Bertincourt
Masculin Bélier (21mar-19avr)

PostPosted: Mon 28 Sep - 20:20 (2015)    Post subject: LE40A566 Reply with quote

Bonjour j ai demonter la télé et regardé au nappes et pas de probleme de connections lorsque j essai de les bouger j ai tous remonte rallumé l écran et plus de problème mais aujourd'hui autre soucis côté gauche de l écran image sombre






Back to top
nicoetfine
Débutant
Débutant

Offline

Joined: 27 Aug 2012
Posts: 92
Localisation: Bertincourt
Masculin Bélier (21mar-19avr)

PostPosted: Mon 28 Sep - 20:23 (2015)    Post subject: LE40A566 Reply with quote





Back to top
nicoetfine
Débutant
Débutant

Offline

Joined: 27 Aug 2012
Posts: 92
Localisation: Bertincourt
Masculin Bélier (21mar-19avr)

PostPosted: Mon 28 Sep - 20:25 (2015)    Post subject: LE40A566 Reply with quote

Désolé pour les photos inclinées pourtant sur mon téléphone elle sont normales 

Back to top
pappyserge
Semi Professionnel
Semi Professionnel

Offline

Joined: 02 Oct 2007
Posts: 2,744
Localisation: Paris
Masculin Sagittaire (22nov-21déc)

PostPosted: Tue 29 Sep - 12:35 (2015)    Post subject: LE40A566 Reply with quote

Bonjour Nico
Tu as bougé toutes les nappes qui vont sur la dalle, sans changement.
C'est sur que la dalle est HS.
_________________
http://www.depanntout.com/portal.php


Back to top
Visit poster’s website
Display posts from previous:   
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create a free forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group