Teleservice Forum Dépannage Electronique Forum Index

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Absence de VA et VS sur Sony PFM-42B1e


 
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Plasma -> SONY
Previous topic :: Next topic  
Author Message
Agito
Apprenti
Apprenti

Offline

Joined: 28 Nov 2012
Posts: 109
Localisation: 64

PostPosted: Tue 19 Mar - 13:15 (2013)    Post subject: Absence de VA et VS sur Sony PFM-42B1e Reply with quote

Bonjour à tous.
J'ai récupéré ce weekend un moniteur plasma sony pfm-42b1e donc à la déchetterie.
Il n'est pas abimé extérieurement, et à la mise sous tension, la ventilation démarre, puis s’arrête, le voyant standby clignote 6 fois, puis la ventilation redémarre, se recoupe, etc..

J'ai donc suivis les infos déjà données sur ce sujet, sur VA et VS, j'ai 0v.
Lorsque je débranche le connecteur CN5 (sur lequel se trouve VA et VS), je mesure 70v et 169v.
Je suis donc preneur de tous bons conseils et schéma que vous auriez à me suggérer : )

Cordialement.


Back to top
Publicité






PostPosted: Tue 19 Mar - 13:15 (2013)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Agito
Apprenti
Apprenti

Offline

Joined: 28 Nov 2012
Posts: 109
Localisation: 64

PostPosted: Sat 23 Mar - 14:01 (2013)    Post subject: Absence de VA et VS sur Sony PFM-42B1e Reply with quote

Personne n'a de conseils à me proposer ?

Ou peut être mon message initial est incomplet ? S'il vous manque des infos n'hésitez pas à me le faire savoir.


Back to top
Agito
Apprenti
Apprenti

Offline

Joined: 28 Nov 2012
Posts: 109
Localisation: 64

PostPosted: Tue 26 Mar - 11:57 (2013)    Post subject: Absence de VA et VS sur Sony PFM-42B1e Reply with quote

Après avoir parcouru en détail le forum, j'ai trouvé d'autres topics ayant la même panne et le même produit pour sujet.
Je les ai donc lu, malheureusement aucune information complète n'était dispo.

Je m’interroge : Est-ce que je ne reçois aucune aide parce que je m'y suis mal pris dans ma demande ? Ou parce que plus personne ne parcours ce forum ?

Je suis à la recherche de toute bonne âme pouvant m'aider.

Ps: Les sujets en question.

http://teleservice.xooit.fr/t1196-sony-plasma-pfm-42b1e-qui-reboute.htm
http://teleservice.xooit.fr/t620-Probleme-plasma-sony-pfm-42b1e.htm
http://teleservice.xooit.fr/t1342-pb-Vs-Va-et-5v-digital-sur-Plasma-sony.ht…


Back to top
Capitaine caverne
Modérateur
Modérateur

Offline

Joined: 25 Jul 2008
Posts: 5,970
Masculin

PostPosted: Tue 26 Mar - 20:39 (2013)    Post subject: Absence de VA et VS sur Sony PFM-42B1e Reply with quote

Bonsoir,


Si tu n'as pas de réponse, ce n'est pas parce que ta demande est mal formulée, mais plutôt que ces plasmas sont assez rare, et je pense
que personne ne peux t'apporter l'aide souhaitée. Moi perso, je n'en ai jamais vu un, donc je ne peux t'en dire plus malheureusement,
mais je te souhaite bon courage tout de même.
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Back to top
Agito
Apprenti
Apprenti

Offline

Joined: 28 Nov 2012
Posts: 109
Localisation: 64

PostPosted: Tue 26 Mar - 23:54 (2013)    Post subject: Absence de VA et VS sur Sony PFM-42B1e Reply with quote

Je vous remercie pour cette réponse.

D'autres semblent avoir trouvé solution sur ce forum pour ce même produit. Je vais patienter un peu, cela va sans doute arriver.

Merci : )


Back to top
jules150
Modérateur
Modérateur

Offline

Joined: 26 Jul 2010
Posts: 4,395
Localisation: 57
Masculin Verseau (20jan-19fev)

PostPosted: Wed 27 Mar - 10:40 (2013)    Post subject: Absence de VA et VS sur Sony PFM-42B1e Reply with quote

Bonjour, Salut CC,

Comme déjà dit sur un autre forum ICI , je pense également à un problème de dalle ...

Voilà ce que j'ai trouvé (pas plus d'infos) :


Courage et bon dépannage.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Back to top
Display posts from previous:   
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Plasma -> SONY All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create a free forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group