Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

sony kv25f2b plus d'image aie aie !!!help tele qui siffle


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> SONY
Sujet précédent :: Sujet suivant  
Auteur Message
soumisat
Observateur

Hors ligne

Inscrit le: 16 Avr 2012
Messages: 1
Localisation: france

MessagePosté le: Lun 16 Avr - 22:08 (2012)    Sujet du message: sony kv25f2b plus d'image aie aie !!!help tele qui siffle Répondre en citant

bonjour
voila mon brave sony est tombé en rideau ces jours ci , plus d'image au démarrage du poste , mais le son lui est ok . je dépose donc le couvercle et controle le BU de ligne ( type c4927) il parait hs. je ne trouve pas se transistor et le remplace par un bu2508df .je remet en route et la pas d'image et plus de son !!!!
bon je fait le test de la lampe et la elle reste alumée sen prob . bon je me dit que le soucis viens coté tht ; test la capa et la diode , il son ok grr!!!
apres controle des soudures , j'ai trouvé la piste de la bas du BU ,légèrement abimée . je refait la soudure corectement ,et remet donc en plaçe mon bu 2508 df . bon au démarrage tout se passe bien , le tube au culot semble etre rouge , mais au bout de 5 s ,un sifflement se produit !! je ne saurrait dire ou ecactement mais vers le tube ,plus de lumière rouge . le sifflement perdure au démarrage ,et je n'ai plus de commande du televiseur .les boutons de commande sont hs
la vraiment je ne sait plus se qui se passe ?? avant de metre en route j'avais pris le sois de controler la capa et la diode du tht .en tout cas il à eu une chauffe  .car j'ai senti une odeure .
bon voila je résume :
apres reprise des soudures ,et controle capa et diode , remise en place du bu . lors du démarrage tout semble bon mais au bon de 5s un sifflement se produit . je sent une odeure de brulé ( mais sans voir un élément cramé)  . à la remise en service ,la il ni a plus le tac du démarrage ( du relais ) mais juste un sifflement .
voila je pense etre précis .
merci de vos réponses


Revenir en haut
Publicité






MessagePosté le: Lun 16 Avr - 22:08 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Alama
Débutant
Débutant

Hors ligne

Inscrit le: 09 Juil 2012
Messages: 32
Localisation: Liège
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Lun 9 Juil - 17:52 (2012)    Sujet du message: sony kv25f2b plus d'image aie aie !!!help tele qui siffle Répondre en citant

Bu pas compatible ou THT à la rue.. à part ça, faut le service manual.. 

Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 05:22 (2017)    Sujet du message: sony kv25f2b plus d'image aie aie !!!help tele qui siffle

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> SONY Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com