Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Ampli RX-V465 en panne
Aller à la page: <  1, 2

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
bobyba



Inscrit le: 30 Juil 2013
Messages: 7

MessagePosté le: Mar 30 Juil - 15:10 (2013)    Sujet du message: [Résolu] Ampli RX-V465 en panne Répondre en citant

Revue du message précédent :

bonjours , j'ai exactement le meme problème sur un rx-v465 , le soucis c'est que j'aimerai bien trouver physiquement cette resistance thermique au lieu de remplacer le transformateur  complet (j'ai tous vérifié et démonté ) pourriez vous m'indiquer ou elle ce trouve,,,d'habitude elle ne sont pas accessibles et le model que j'ai est un rx-v465  et non un rx-v465/htr , il est réservé a une utilisation en 220v , merci d'avance Okay
Revenir en haut
Publicité






MessagePosté le: Mar 30 Juil - 15:10 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 30 Juil - 20:21 (2013)    Sujet du message: [Résolu] Ampli RX-V465 en panne Répondre en citant

Bonsoir,

Bienvenue sur le forum.

Une photo du transfo sera le bienvenu !
Voila un tuto pour mettre des photos : http://teleservice.xooit.fr/t1734-TUTO-ajouter-des-photos-sur-le-forum.htm
 
Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
bobyba
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 30 Juil 2013
Messages: 7
Localisation: 71
Masculin

MessagePosté le: Mer 31 Juil - 15:12 (2013)    Sujet du message: [Résolu] Ampli RX-V465 en panne Répondre en citant

Sad
_________________
boby


Revenir en haut
bobyba
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 30 Juil 2013
Messages: 7
Localisation: 71
Masculin

MessagePosté le: Mer 31 Juil - 15:17 (2013)    Sujet du message: [Résolu] Ampli RX-V465 en panne Répondre en citant

désolé , j'ai pas vu que vous m'aviez répondu , j'investis un appareil photo très bientot ,,sinon c'était bien ca ,, merci pour l'éguillage ca a solutionné mon probleme , un amplis de moins a la poubelle  Okay
_________________
boby


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 11:11 (2017)    Sujet du message: [Résolu] Ampli RX-V465 en panne

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com