Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Problème d'allumage LE32A336J1DXXC
Aller à la page: <  1, 2

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
arenbe



Inscrit le: 03 Avr 2012
Messages: 27

MessagePosté le: Jeu 5 Avr - 09:26 (2012)    Sujet du message: [Résolu] Problème d'allumage LE32A336J1DXXC Répondre en citant

Revue du message précédent :

Salut Jules et Jamal,

sa va je me remet dans le bain^^:

Hors tension> RB851: 0 Ohm ; RB852: 690 Ohm et 50kOhm

sans pont:

RB851> 5,43 V
RB852> 0v
PC802S> 5,43 V et 4,60 V
CP803> 340 V

avec pont:

RB851> 1,20 V et 5,33 V
RB852> 0,75 V et 5,33 V
CP803> 337 V
PC802S> 26,9 mV et 1,22 V

J’espère que j'ai bien pris les mesures.
Vivement que sa avance^^.

Merci à vous.

Cordialement Arenbe.
Revenir en haut
Publicité






MessagePosté le: Jeu 5 Avr - 09:26 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jamal
Confirmer
Confirmer

Hors ligne

Inscrit le: 08 Nov 2010
Messages: 587
Localisation: maroc--tetouan
Masculin

MessagePosté le: Jeu 5 Avr - 10:02 (2012)    Sujet du message: [Résolu] Problème d'allumage LE32A336J1DXXC Répondre en citant

bonjours ,
 mesurer tention on pin4 et pin3 du pc802s et la tention au borne  RB805 avec et sans pont . multimetre  position dc , cordon noir sur le moins du  grand condo


Revenir en haut
arenbe
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 03 Avr 2012
Messages: 27
Localisation: Dijon
Masculin

MessagePosté le: Jeu 5 Avr - 10:26 (2012)    Sujet du message: [Résolu] Problème d'allumage LE32A336J1DXXC Répondre en citant

Re Jamal,

donc mes mesures:

sans pont:

RB805> 0 V
pc802S> 27,1 V(je ne sais pas quel est le pin 1,2,3 ou 4)

avec pont:

RB805> 0 V toujours
pc802S> 23,6 V et 23,9 V(je ne sais toujours pas les pins^^)

peut être tu aura une indication avec ce que je t'ai donné.

Merci encore.

Cordialement.


Revenir en haut
jamal
Confirmer
Confirmer

Hors ligne

Inscrit le: 08 Nov 2010
Messages: 587
Localisation: maroc--tetouan
Masculin

MessagePosté le: Jeu 5 Avr - 11:27 (2012)    Sujet du message: [Résolu] Problème d'allumage LE32A336J1DXXC Répondre en citant

bonjour , 
 mesurer les tention au patte du QB802   avec et sans pont . multimetre  position dc , cordon noir sur le moins du  grand condo


Revenir en haut
arenbe
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 03 Avr 2012
Messages: 27
Localisation: Dijon
Masculin

MessagePosté le: Jeu 5 Avr - 13:08 (2012)    Sujet du message: [Résolu] Problème d'allumage LE32A336J1DXXC Répondre en citant

Re Jamal,

QB802:

sans pont:   °0V
                  °27V
                  °0V

avec pont:   °14,9V
                  °16,9V
                  °15,6V

Voilà pour les tensions.

Cordialement.

PS: et si je ne trouve pas de solution à ma panne, est-ce que le site www.iccfl.com est fiable?


Revenir en haut
jamal
Confirmer
Confirmer

Hors ligne

Inscrit le: 08 Nov 2010
Messages: 587
Localisation: maroc--tetouan
Masculin

MessagePosté le: Jeu 5 Avr - 13:54 (2012)    Sujet du message: [Résolu] Problème d'allumage LE32A336J1DXXC Répondre en citant

bonjour, tu as
 avec pont:

RB805> 0 V toujours
pc802S> 23,6 V et 23,9 V(je ne sais toujours pas les pins^^

 
et pour  QB802
avec pont:   °14,9V
                  °16,9V
                  °15,6V

un des point des transistor (colecteur) est relié direcrement a un des patte du pc802s (colecteur)  .  ils doivent avoir la méme mésure .
refaire soudure pour ces 2 pieces .
et voir si tu as maintenant au secondaire  les sortie 13v ......


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Jeu 5 Avr - 20:39 (2012)    Sujet du message: [Résolu] Problème d'allumage LE32A336J1DXXC Répondre en citant

Bonsoir Arenbe et Jamal,

OK pour toutes tes mesures , Jamal ta fait transpiré ...
Voilà un bout de ce que tu as contrôler :

Tu peut utiliser ce plan pour mettre des indications.
Oui comme tu le voir RB805 est relier au collecteur de QB802.

"est-ce que le site www.iccfl.com est fiable?"
je ne sais pas mais pas cher par rapport à : http://shop.ebay.fr/i.html?_from=R40&_trksid=p4634.m570.l1313&_nkw=…

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
jamal
Confirmer
Confirmer

Hors ligne

Inscrit le: 08 Nov 2010
Messages: 587
Localisation: maroc--tetouan
Masculin

MessagePosté le: Jeu 5 Avr - 23:15 (2012)    Sujet du message: [Résolu] Problème d'allumage LE32A336J1DXXC Répondre en citant

bonsoir Arenbe et Jules ,

je crois Jules qu'il a des mauvais soudure dans la plaque (peut étre je me trompe ou je n'a pas bien saisi)

les tentions relevé avec pont a pc802s  23,6v et 23,9v ( je supose   pin4=23,9v??? et pin3=23,6v ????) (opto-coupleur et standby sont bien )

mais je crois que pin3 etait a vide il n'attaque pas la base du QB802 OU la basse est désouder .

LA BONNE MESURE EST

lorsqu'il a mésuré (avec pont ) la tention a QB802 il'a trouvé une tention que je crois du colecteur de 16,9v et qui est differente avec

23,9v ce que veut dire IL Y AVAIT UN MAUVAIS CONTACT OU QUELQUE CHOSE 

lors de mesure du pc802 le transisteur QB802 NE CONDUISAIT PAS 

RB805 est relié avec l'emeteur du QB802

bonne nuit a vous


Revenir en haut
arenbe
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 03 Avr 2012
Messages: 27
Localisation: Dijon
Masculin

MessagePosté le: Ven 6 Avr - 06:18 (2012)    Sujet du message: [Résolu] Problème d'allumage LE32A336J1DXXC Répondre en citant

Bonjour Jamal et Jules,

Je sais pas si c'est une bonne nouvelle mais j'ai toutes mes tensions^^.
j'ai ressouder QB802(y avait une soudure toute dégueulasse, en coulis sur CM806).
Ensuite j'ai ressouder PC802S.
J'ai fait mon pont, j'ai mesurer et tout est ok.

Vu que je suis au travail, je ne pourrai pas remonter mon alimentation avant 13h,
mais est-ce que le dépannage est sur la bonne voie?

En tout cas merci à Jules et Jamal.


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Ven 6 Avr - 09:56 (2012)    Sujet du message: [Résolu] Problème d'allumage LE32A336J1DXXC Répondre en citant

Bonjour Arenbe et Jamal,

Jamal bien vue ... je voulais juste que Arenbe puise voir toutes ses mesures surtout sur PC802S et QB802 et mettre un nom sur les pattes.
Bien sûr que le dépannage est sur la bonne voie puisque tes tensions sont là.
Donc si c'est bon, reste plus qu'à essayer.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
arenbe
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 03 Avr 2012
Messages: 27
Localisation: Dijon
Masculin

MessagePosté le: Ven 6 Avr - 18:39 (2012)    Sujet du message: [Résolu] Problème d'allumage LE32A336J1DXXC Répondre en citant

Merci merci merci.
Fonctionne d'enfer.
Un félicitation à vous Jules et Jamal.
Encore merci.


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Ven 6 Avr - 19:32 (2012)    Sujet du message: [Résolu] Problème d'allumage LE32A336J1DXXC Répondre en citant

Bonsoir Arenbe et Jamal,

Merci pour le retour.
Content pour toi que ta panne soit résolue Okay   et en plus pour pas cher Mr. Green .
PS: Tu peux mettre ton sujet en résolu, en haut à gauche "Mettre Résolu".

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 01:39 (2017)    Sujet du message: [Résolu] Problème d'allumage LE32A336J1DXXC

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com