Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Problème d'allumage LE32A336J1DXXC
Aller à la page: 1, 2  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
arenbe
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 03 Avr 2012
Messages: 27
Localisation: Dijon
Masculin

MessagePosté le: Mar 3 Avr - 17:20 (2012)    Sujet du message: [Résolu] Problème d'allumage LE32A336J1DXXC Répondre en citant

Marque : Samsung
Model : LE32A336J1DXXC
Chassis :AMCL3SDQA15098T
Default constaté :la tv ne s'allume pas, y a le voyant rouge(un moment j'ai appuyé sur le bouton power de la télécommande, j'ai eu les 5 clignotement et en ensuite voyant rouge fixe mais rien à l'écran)
Les mesures effectuées :aucune pour le moment.

Bonjour,

je voulais savoir où je devais prendre les mesures sur la carte d'alimentation et les condos à vérifier svp?
Je joint les photos.
Je vous remercie d'avance.







Dernière édition par arenbe le Ven 6 Avr - 19:34 (2012); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Mar 3 Avr - 17:20 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 3 Avr - 18:50 (2012)    Sujet du message: [Résolu] Problème d'allumage LE32A336J1DXXC Répondre en citant

Bonjour Arenbe,

A première vue pas de condos gonflés.
Donne nous la référence de l'alim BN44-xxxxx ?
Tiens nous informé.
Bon dépannage.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
arenbe
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 03 Avr 2012
Messages: 27
Localisation: Dijon
Masculin

MessagePosté le: Mar 3 Avr - 18:57 (2012)    Sujet du message: [Résolu] Problème d'allumage LE32A336J1DXXC Répondre en citant

Bonjour Jules,

Oui pas de condos gonflés.
Donc référence de l'alimentation BN44-00213A.
Et je dois prendre où les mesures stp?


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 3 Avr - 20:31 (2012)    Sujet du message: [Résolu] Problème d'allumage LE32A336J1DXXC Répondre en citant

Re Arenbe,

OK donc l'alim sur la table, juste avec le secteur branché (déjà pour tester uniquement l'alim).
1- Multimètre sur DC, fil noir sur GND ou masse et le rouge pour les mesures (ATTENTION AUX C/C).
2- sur le connecteur CNM802 (24 pins) tu doit trouver le 5,2V STB pin 3 et rien sur les autres.
3- Si c'est ok, fait un court-circuit entre la pin 1 (power on/off) et 3 (5V STB) et tes tensions doivent être là.
Pins 7 et 8 ?
Pins 13, 14,15 et 16 ?
Pins 19, 21 et 22 ?
4- Tu peut aussi a ce moment là vérifié la tension sur connecteur CNM803 et ou 804 les pin de 1 à 5.
J'espère que cela va t-aider.
Tiens nous informé de tes relevés.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
arenbe
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 03 Avr 2012
Messages: 27
Localisation: Dijon
Masculin

MessagePosté le: Mer 4 Avr - 05:21 (2012)    Sujet du message: [Résolu] Problème d'allumage LE32A336J1DXXC Répondre en citant

Re Jules,

Multimètre en DC:

Donc pour le CNM802 pin 3>5,41V et rien sur les autres.
Ensuite j'ai fait le pont entre pin 1 et 3(c'est bien PS et SB?),
je n'ai aucun courant qui s'affiche sur le multimètre de même sur CNM803 et 804
(même SB avec la masse je n'ai pas de courant mais j'ai toujours mes 5,4V).
Y a t-il une solution ou je dois vérifier autre chose?
sinon fusible OK.


Revenir en haut
robert65
Confirmer
Confirmer

Hors ligne

Inscrit le: 29 Juil 2010
Messages: 519
Localisation: Frs
Masculin Capricorne (22déc-19jan)

MessagePosté le: Mer 4 Avr - 09:02 (2012)    Sujet du message: Pb alim Répondre en citant

Bonjour à tous
Je pense qu'il faudrait vérifier de plus près ces deux condos (forme bizarre sur le sommet)
Cdt


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mer 4 Avr - 09:49 (2012)    Sujet du message: [Résolu] Problème d'allumage LE32A336J1DXXC Répondre en citant

Bonjour Arenbe et Robert,


Ok pour ton relevé.
Oui c'est bien le 5,41V qui faut relier à la pin 1.
Sauf erreur un seul fusible protège l'alim.
J'ai bien peur de ton alim soit en panne (pas de démarrage) et même si Robert trouve  bizarre 2 condos.
Je ne connais pas ton niveau de connaissances ou expériences dans ce domaine.

Cordialement Jules

_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
arenbe
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 03 Avr 2012
Messages: 27
Localisation: Dijon
Masculin

MessagePosté le: Mer 4 Avr - 10:07 (2012)    Sujet du message: [Résolu] Problème d'allumage LE32A336J1DXXC Répondre en citant

Re salut tous,

je vais essayer de regarder les condos mais bon vu que je n'ai pas de tension sa risque d'être chaud.
J'ai un BEP electrotech et niveau soudure, sa va j'ai déjà souder des puces 32 fils sur ps2^^.
Aussi j'ai oublié de dire que parfois avant il fallait attendre 2-3 jours pour quelle s'allumait.
Je vais essayer de changer tous les condos non?


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mer 4 Avr - 11:36 (2012)    Sujet du message: [Résolu] Problème d'allumage LE32A336J1DXXC Répondre en citant

Re Arenbe ,

Oui sa risque d'être chaud.
Tu peut changer les condos mais je n'y crois pas.
Quelles sont les référence de ses condos Cxxxx ?
Alors hors tension :
1- La commande pin 1 va sur la résistance RB852.
2- La résistance RB851 alimente l'opto PC802S avec du 5V stb.
3- Vérifie la valeur de ses 2 résistances.

Sous tension :
1- vérifie les tensions des 2 côtés de ses résistances avec et sans le pont pin 1 et 3.
Tiens nous informé de tes relevés.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
arenbe
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 03 Avr 2012
Messages: 27
Localisation: Dijon
Masculin

MessagePosté le: Mer 4 Avr - 13:36 (2012)    Sujet du message: [Résolu] Problème d'allumage LE32A336J1DXXC Répondre en citant

Bonjour Jules,

voici les condos:
CM858, 856, 861, 851, 852, 868, 806, 807
CB852, 806, 804, 802
CP811.

Je n'ai toujours rien dessouder je vais racheter une panne car la mienne est noire.

Hors tension:
résistance RB852>3,03kohm
résistance RB851>471ohm

Sous tension sans le pont:
RB852>3,03kohm
RB851>471ohm

Sous tension avec le pont:(j'ai inverser le com et le rouge car rien ne s'affichait)
RB852>-1360
RB851>-1360

Merci pour votre aide.


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mer 4 Avr - 20:00 (2012)    Sujet du message: [Résolu] Problème d'allumage LE32A336J1DXXC Répondre en citant

Re Arenbe ,

Ok pour les condos mais je voulais savoir ceux que Robert à trouvé bizarre.
Ok pour les valeurs des résistances.
Par contre sous tensions les bonnes valeurs sont en volts jamais en Ohms.
Donc refait ses mesures + ceux de la ligne du bas.
Sur la RB851 un côté va au 5V STB et l'autre sur PC802S (pin 1 de l'opto) et la pin 2 va sur le collecteur de QB851 , si tu peut aussi nous donner la tension de la pin 1 et 2 du PC802S.
Tiens nous informé de tes relevés.

Cordialement Jules

_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
arenbe
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 03 Avr 2012
Messages: 27
Localisation: Dijon
Masculin

MessagePosté le: Mer 4 Avr - 20:42 (2012)    Sujet du message: [Résolu] Problème d'allumage LE32A336J1DXXC Répondre en citant

Re Jules,

alors ceux de Robert:
CM858>0,97KOHM
CM861>4KHOM mais après sa monte petit à petit.

je te montre une photo des résistances pour que tu me dises ou je met le Com et le rouge stp pour les mesures car je plane un peu là.
Merci.


Revenir en haut
jamal
Confirmer
Confirmer

Hors ligne

Inscrit le: 08 Nov 2010
Messages: 587
Localisation: maroc--tetouan
Masculin

MessagePosté le: Mer 4 Avr - 22:08 (2012)    Sujet du message: [Résolu] Problème d'allumage LE32A336J1DXXC Répondre en citant

bon soir ,
1) ne pas mesurer les resistance sous tention ou carte chargé (quelque  condo restent en charge meme aprés remis hors tention.) . tu risque de plus endomager
2) mesurer la tention sur le grand transfo .
sans court circuit pin1 et pin3  doit donner  300v ,
avec court circuit pin 1et pin3 doit donner plus de 360v.

bon soir ,désolé,  je voulais dire le grand condo


Dernière édition par jamal le Ven 25 Jan - 20:21 (2013); édité 1 fois
Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mer 4 Avr - 23:01 (2012)    Sujet du message: [Résolu] Problème d'allumage LE32A336J1DXXC Répondre en citant

Re Arenbe et Jamal,

Il va falloir revoir tes cours ! parce que là je commence à avoir peur ... et pas le temps pour une formation.

Ok pour ceux de Robert et pour info:
CM858 => 680uF / 25V sur la ligne 12,8V
CM861 => 3300uF / 10V sur la ligne 5,3V

Pour les mesures que j'ai demandé tu reste cordon noir sur GND ou masse et le rouge pour les mesures.
Pour vérifier les liaisons entres les composants (donc toujours hors tension) multimètre sur Ohm ou bip.

Pour la demande de Jamal :
Contrôle la tension du gros condo Noir (CP803) 150uF / 450V bien sûr en position DC (500V) et avec les deux pointes sur condo, Attention à ne pas déraper.
Tiens nous informé de tes relevés.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
arenbe
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 03 Avr 2012
Messages: 27
Localisation: Dijon
Masculin

MessagePosté le: Jeu 5 Avr - 09:26 (2012)    Sujet du message: [Résolu] Problème d'allumage LE32A336J1DXXC Répondre en citant

Salut Jules et Jamal,

sa va je me remet dans le bain^^:

Hors tension> RB851: 0 Ohm ; RB852: 690 Ohm et 50kOhm

sans pont:

RB851> 5,43 V
RB852> 0v
PC802S> 5,43 V et 4,60 V
CP803> 340 V

avec pont:

RB851> 1,20 V et 5,33 V
RB852> 0,75 V et 5,33 V
CP803> 337 V
PC802S> 26,9 mV et 1,22 V

J’espère que j'ai bien pris les mesures.
Vivement que sa avance^^.

Merci à vous.

Cordialement Arenbe.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 06:10 (2017)    Sujet du message: [Résolu] Problème d'allumage LE32A336J1DXXC

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com