Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Nouvelle Panne Magnetoscope Samsung SV-613F


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage magnetoscope
Sujet précédent :: Sujet suivant  
Auteur Message
philippe57
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 09 Mai 2008
Messages: 8

MessagePosté le: Ven 18 Juil - 14:22 (2008)    Sujet du message: Nouvelle Panne Magnetoscope Samsung SV-613F Répondre en citant

Bonjour a tous
j ai un nouveau probleme avec mon magnetoscope
il y a quelque temps j ai changé les condos et tout etait ok
maintenant j ai l affichage qui indique des LLLL et l affichage varie et un moteur
pouvez vous m aider

merci


Revenir en haut
Publicité






MessagePosté le: Ven 18 Juil - 14:22 (2008)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage magnetoscope Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com