Teleservice Forum Dépannage Electronique Forum Index

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Problème antenne LC-32DH77E


 
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP
Previous topic :: Next topic  
Author Message
Rapha06
Observateur

Offline

Joined: 29 Mar 2012
Posts: 2
Localisation: Menton
Masculin Scorpion (23oct-21nov)

PostPosted: Thu 29 Mar - 13:25 (2012)    Post subject: Problème antenne LC-32DH77E Reply with quote

Marque : SHARP
Model : LC-32DH77E
Châssis :

Default constaté : perte de signal antenne lorsque ampli ou préampli connecté à l'antenne
Les mesures effectuées : niveau du signal en regardant par le menu installation


Bonjour,

Cette TV a été achetée il y a un peu plus d'1 an à la Fnac, je viens de rencontrer ce problème car suite à l'achat d'une antenne râteau que j'ai positionné sur le balcon, j'ai ensuite décidé d'y rajouter un amplificateur, j'ai constaté que le tuner TNT du poste ne recevait plus aucun signal sur toutes les chaines.
Dans le menu installation, la force du signal tombe à 0.

Ce test a aussi été réalisé avec 1 autre ampli puis avec un préampli de mat.
Rien ne fonctionne le signal force et qualité tombent à 0.
J'ai tout testé sur un autre poste tv et cela fonctionne bien.

Vous me direz pourquoi mettre un ampli alors que l'on reçois bien les chaines ? Tout simplement pour mieux recevoir les chaines italiennes.
J'en déduis donc que cette tv a un problème avec le tuner ou ne supporte pas l'apport d'une amplification de signal et dois saturer.

Est-ce un problème technique ou une mauvaise configuration logicielle de la tv ?

merci


Back to top
Publicité






PostPosted: Thu 29 Mar - 13:25 (2012)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
NIPPON
Amateur
Amateur

Offline

Joined: 19 Nov 2008
Posts: 446
Masculin

PostPosted: Thu 29 Mar - 13:42 (2012)    Post subject: Problème antenne LC-32DH77E Reply with quote

Bonjour

essayez de remplacer en premier le tuner
voici la référence:

http://www.brelect.fr/index.php?page=produits.inc.php&code=RTUDAA019WJQ…



Mais avant d'entrer dans une réparation
Verifiez en premier que ce meme téléviseur capte ou pas des chaines à partir d'une autre antenne


crdt
_________________
http://depannage-sharp.wikeo.fr/


Back to top
Visit poster’s website
Rapha06
Observateur

Offline

Joined: 29 Mar 2012
Posts: 2
Localisation: Menton
Masculin Scorpion (23oct-21nov)

PostPosted: Thu 29 Mar - 14:46 (2012)    Post subject: Problème antenne LC-32DH77E Reply with quote

ok merci de votre réponse.
j'ai l'impression que cette réparation pourrait être la seule solution.
Mais c'est assez incroyable que la carte mère du poste soit déjà endommagée  Sad

Effectivement, cela fait la 2ème antenne râteau qui a été testée sans ampli puis avec ampli, le résultat est toujours le même, le signal disparait et tombe à 0.
Par contre, avec une petite antenne amplifiée intérieure ça marche, mais la qualité de réception est moins bonne qu'avec un râteau.

Ou peut être un problème de firmware ?


Back to top
Contenu Sponsorisé






PostPosted: Today at 18:40 (2019)    Post subject: Problème antenne LC-32DH77E

Back to top
Display posts from previous:   
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create a free forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group