Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

dépannage


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> SONY
Sujet précédent :: Sujet suivant  
Auteur Message
mimia
Observateur

Hors ligne

Inscrit le: 21 Mar 2012
Messages: 3
Localisation: Maroc
Masculin Taureau (20avr-20mai)

MessagePosté le: Mer 21 Mar - 13:48 (2012)    Sujet du message: dépannage Répondre en citant

Je me permets de vous soumettre le cas suivant en espérant trouver une aide pour solutionner ce probleme mes connaissances en matière de dépannage sont assez limitées.
il s’agit d’une TV SONY KV291XB  le chassi semble etre le BE-3D  . La dalle présente les symptomes suivants: mise sous tension le led rouge brille et s’éteint sans flasher le poste semble démarrer mais , écran noir ,pas de son ,pas de raster ni de OSD. La partie alimentation
semble ok présence au secondaire des tension suivantes : 135v  15v  7.5v   21v et -21v Le bu ligne est en parfait état ,la THT semble ok l’écran donne un champ éléctrostatique et le tube chauffe sur le socket tube présence du 9v et 200v .Aprés toutes ces vérifications j’ai refait un grand nombre de soudures sans résultat. Le poste peut etre mis en veille par télécommande.
 Je pense que j’ai rien oublié comme infos .
Je vous remercie de toute aide ne serai ce de m’avoir lu.


Revenir en haut
Publicité






MessagePosté le: Mer 21 Mar - 13:48 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
marc.suisse
Régulier
Régulier

Hors ligne

Inscrit le: 23 Mar 2010
Messages: 268
Localisation: Au dessus de Morges
Masculin Cancer (21juin-23juil)

MessagePosté le: Jeu 22 Mar - 08:00 (2012)    Sujet du message: dépannage Répondre en citant

Salut,

Il se passe quoi si tu augmentes un peu les G2 ?
_________________
On a tous quelque chose à s'apporter

http://reparation-televisions.ch/


Revenir en haut
Visiter le site web du posteur
mimia
Observateur

Hors ligne

Inscrit le: 21 Mar 2012
Messages: 3
Localisation: Maroc
Masculin Taureau (20avr-20mai)

MessagePosté le: Jeu 22 Mar - 09:22 (2012)    Sujet du message: dépannage Répondre en citant

Bonjour Marc,
Je suis très content de recevoir votre réponse je vous en remercie infiniment


J'ai pas tenté .A vrai dire je ne sais pas comment. Est ce en manipulant screen et focus sur la THT. Pouvez vous me guider si cela ne vous dérange pas.Je suis pas un pro .merci encore et bonne journée.


Revenir en haut
marc.suisse
Régulier
Régulier

Hors ligne

Inscrit le: 23 Mar 2010
Messages: 268
Localisation: Au dessus de Morges
Masculin Cancer (21juin-23juil)

MessagePosté le: Jeu 22 Mar - 11:15 (2012)    Sujet du message: dépannage Répondre en citant

Oui, il faut essayer de tourner un peu screen sur la THT ( en ayant noté son emplacement initial au préalable ) et voir si quelque chose se passe à l'écran.
_________________
On a tous quelque chose à s'apporter

http://reparation-televisions.ch/


Revenir en haut
Visiter le site web du posteur
mimia
Observateur

Hors ligne

Inscrit le: 21 Mar 2012
Messages: 3
Localisation: Maroc
Masculin Taureau (20avr-20mai)

MessagePosté le: Jeu 22 Mar - 21:26 (2012)    Sujet du message: dépannage Répondre en citant

Bonsoir,
Bonsoir marc.suisse,
J'ai suivi votre conseil, sur la tht, il y a juste un seul bouton actionné dans un sens comme dans l'autre jusqu' à sa butée résultat négatif. Je l’ai remis à la position du milieu.

J'ai pu résoudre momentanément le problème , en cherchant à pousser le G2 j'ai remarqué que sur la plaque C portant le socket du tube il y a deux RV (résistances variables) j'ai juste actionné l'une d'elles c'est la RV702 DE 110M 1/2 W et miracle j'ai obtenu l'image et le son .Une image fade manquant de brillance en raison peut etre de l'age ou de la tht je n'en sais rien. Meme l'instabilité de l'image a disparu.
En conclusion il semble que le potentiometre RV 702 souffrait de mauvais contact
Grand merci marc.suisse et très bonne soirée.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 23:30 (2017)    Sujet du message: dépannage

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> SONY Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com