Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Samsung LE52A756 ne démarre plus
Aller à la page: <  1, 2, 3, 4, 5  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
jamal



Inscrit le: 08 Nov 2010
Messages: 587

MessagePosté le: Jeu 29 Mar - 19:51 (2012)    Sujet du message: Samsung LE52A756 ne démarre plus Répondre en citant

Revue du message précédent :

on doit consotre sur 8 ohm du  13 v , essaye de suivre les piste ,les pieces qui mesure  0 ou 1ohm avec la patte 13v
Revenir en haut
Publicité






MessagePosté le: Jeu 29 Mar - 19:51 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jimmy33
Débutant
Débutant

Hors ligne

Inscrit le: 20 Mar 2012
Messages: 32
Localisation: Bordeaux

MessagePosté le: Jeu 29 Mar - 20:21 (2012)    Sujet du message: Samsung LE52A756 ne démarre plus Répondre en citant

Je suis les pistes à la recherche d'une piste abimée? d'un composant douteux visuellement ?

Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Jeu 29 Mar - 21:37 (2012)    Sujet du message: Samsung LE52A756 ne démarre plus Répondre en citant

Bonsoir à tous salut CC,

Jimmy,
Alors voilà des infos (brochages) sur tes régulateurs.
Pour IC1001 => Sortie 9V / 500mA, le 13V devrait arrivée sur VIN.


Pour les autres ICs.


Je pense aussi que le condo 220/16V en dessous de IC1001 est sur l'entrée de ce régulateur.
Tiens nous informé.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
jimmy33
Débutant
Débutant

Hors ligne

Inscrit le: 20 Mar 2012
Messages: 32
Localisation: Bordeaux

MessagePosté le: Jeu 29 Mar - 21:53 (2012)    Sujet du message: Samsung LE52A756 ne démarre plus Répondre en citant

J'étais justement en train d'écrire cela:
Le pin 22 du connecteur d'alimentation qui amène le 13v est sur la ligne de IC1001 comme le condensateur marqué 8VK 220 16v (C1090).
La mesure de résistance entre le pin 22 et le VIN est à zéro, 8 ohm sur le pin du milieu (GND), et 1725 ohm sur le VOUT. Le condensateur donne 8 ohm en sortie.
Pour mémoire, j'avais une tension qui variait de 0 à 0.5v sur IC1001. Si j'ai bien compris, je devrai avoir 9v ? Mais je n'ai pas 13v sur le connecteur donc je ne peux pas le tester. Cela signifie que le regulateur n'est pas bon ?


Dernière édition par jimmy33 le Jeu 29 Mar - 22:26 (2012); édité 1 fois
Revenir en haut
jamal
Confirmer
Confirmer

Hors ligne

Inscrit le: 08 Nov 2010
Messages: 587
Localisation: maroc--tetouan
Masculin

MessagePosté le: Jeu 29 Mar - 22:20 (2012)    Sujet du message: Samsung LE52A756 ne démarre plus Répondre en citant

tu doit localisé tous  les pieces qui sont relié avec  pin 22 comme le condonsateur et le regulateur

Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Jeu 29 Mar - 22:30 (2012)    Sujet du message: Samsung LE52A756 ne démarre plus Répondre en citant

Re

Alors il est vrai que 8 ohms entre VIN et GND ça presque un c/c.
Oui en VOUT il devrait y avoir 9V.
IC1001 HS ? Pour être sûr il faut au moins lever (dessouder) la patte VIN du régulateur et vérifie si toujours 8 ohms, si oui enlève le condo et si non le coupable est trouvé.
Tu peut aussi vérifier si le 13V arrive bien à l'emplacement VIN.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
jimmy33
Débutant
Débutant

Hors ligne

Inscrit le: 20 Mar 2012
Messages: 32
Localisation: Bordeaux

MessagePosté le: Jeu 29 Mar - 22:35 (2012)    Sujet du message: Samsung LE52A756 ne démarre plus Répondre en citant

Le dernier conseil de Jules me perturbe un peu: Je n'ai pas d'alimentation 13v qui arrive sur les connecteurs, ni d'ailleurs au niveau de l'alim. Je n'ai la tension que quand je court circuite les pin 1 et 3 sur CN801 de l'alim. J'entends nettement d'ailleurs le contact se faire. Je ne peux donc pas tester si j'ai 9v sur VOUT ou 13v sur VIN.
Par ailleurs, je disais que suivre les lignes au delà du régulateur ou du condensateur est difficile. Il y a plein de tous petits composants et je ne sais où se font les contacts. Impossible de trouver le plan de cette carte.


Revenir en haut
jimmy33
Débutant
Débutant

Hors ligne

Inscrit le: 20 Mar 2012
Messages: 32
Localisation: Bordeaux

MessagePosté le: Ven 30 Mar - 18:28 (2012)    Sujet du message: Samsung LE52A756 ne démarre plus Répondre en citant

Je confirme: pas de tension qui arrive sur la main.

Revenir en haut
jamal
Confirmer
Confirmer

Hors ligne

Inscrit le: 08 Nov 2010
Messages: 587
Localisation: maroc--tetouan
Masculin

MessagePosté le: Ven 30 Mar - 19:34 (2012)    Sujet du message: Samsung LE52A756 ne démarre plus Répondre en citant

bon soir , je crois que jules a dit d'enlever ic1001 et le condensateur et de voir si 8 ohm est toujours las ou non avant de le brancher a l'alimentation .

Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Ven 30 Mar - 22:23 (2012)    Sujet du message: Samsung LE52A756 ne démarre plus Répondre en citant


Bonsoir Jimmy et jamal,



Bien sûr que tu na pas le 13V puisque la carte Main ne démarre plus l'alim.

Plus de précisions:
Mais en débranchant (ou en coupant le fil) la pin 1 (Power ON/OFF), puis court circuite les pin 1 et 3 sur CN801 et le 13V doit arrivée sur la carte Main.
J'espère avoir été plus claire Very Happy .
Tiens nous informé.

Cordialement Jules

_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
jimmy33
Débutant
Débutant

Hors ligne

Inscrit le: 20 Mar 2012
Messages: 32
Localisation: Bordeaux

MessagePosté le: Sam 31 Mar - 10:03 (2012)    Sujet du message: Samsung LE52A756 ne démarre plus Répondre en citant

Bonjour Jules et Jamal

Je tiens vraiment à vous dire combien c'est sympa et je vous remercie de m'aider à trouver le problème.
J'ai court circuité la pin 1 et 3. Mais pas de 13v. Quand je court circuite tout débranché toutes les tensions sont présentes. Avec  IC1001 ou le condensateur, une fois tout rebranché, pas de tension. 
J'ai n'ai pas réussi à enlever IC1001 car il est collé ! J'ai soulevé VIN  et j'ai 2 ohm sur la piste de VIN.


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Sam 31 Mar - 12:43 (2012)    Sujet du message: Samsung LE52A756 ne démarre plus Répondre en citant

Bonjour Jimmy et Jamal,

OK, le fait de débranché ou de coupé le fil de la pin 1 était de pas renvoyer du 5V (sur la commande) sur la carte Main.
L'alim se met en sécurité pour cause 2 ohms sur la piste de VIN et GND ?
Donc tu passe de 8 à 2 Ohms avec la pin VIN de IC1001 soulevée. C'est ça ?
Reste à sortir le condo et voir la valeur.
Tiens nous informé.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
jimmy33
Débutant
Débutant

Hors ligne

Inscrit le: 20 Mar 2012
Messages: 32
Localisation: Bordeaux

MessagePosté le: Sam 31 Mar - 13:43 (2012)    Sujet du message: Samsung LE52A756 ne démarre plus Répondre en citant

C'est cela: 2 ohms avec la pin VIN soulevée. J'enleve le condo et te tiens au courant.

Revenir en haut
jimmy33
Débutant
Débutant

Hors ligne

Inscrit le: 20 Mar 2012
Messages: 32
Localisation: Bordeaux

MessagePosté le: Dim 1 Avr - 19:00 (2012)    Sujet du message: Samsung LE52A756 ne démarre plus Répondre en citant

Bonsoir à tous
Je me suis remis au travail. J'ai enlevé le condo. sur VIN, sans le courant 2.6 ohm. Avec la prise branchée (toujours en court circuit sur Pin 1 et 3), la résistance varie en permanence vers "OL" ( je pense que ça signifie infini ou non mesurable).
Une idée ?
Merci d'avance pour vos suggestions.


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Dim 1 Avr - 22:01 (2012)    Sujet du message: Samsung LE52A756 ne démarre plus Répondre en citant

Bonsoir Jimmy ,

Je ne comprend pas tout.
Avec le condo enlevé, tu as maintenant 2.6 ohms ?

Avec la prise branchée (toujours en court circuit sur Pin 1 et 3), la résistance varie en permanence vers "OL" précise ta mesure et comment ?
Oui en général  "OL" signifie dépassement du calibre choisi ou de la valeur max.
Tiens nous informé.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
jamal
Confirmer
Confirmer

Hors ligne

Inscrit le: 08 Nov 2010
Messages: 587
Localisation: maroc--tetouan
Masculin

MessagePosté le: Lun 2 Avr - 01:20 (2012)    Sujet du message: Samsung LE52A756 ne démarre plus Répondre en citant

bonsoir jules et jimmy,
jimmy , a présent tu as un courte circuit a pin (13v) dans la carte mains . avant de soulever ce courte circuit ne brancher pas au courant . pour l'instant
1-débrancher la carte main du tv
2-fermer  tv et placer a un coté 
3-faire le plus possible des photos claires (5 ou 6 )ou on peut  lire les références  (sans schema tes photo sont la seule moyenne) .
 entre le connecteur et le condensateur levé il y'a des petites pièce  appelé je crois bd....( bobines ) . fait des photo claires  a des pièces parreils  . 

concentré les photo :
* sur la partie en haut de connecteur (alimentation)  prés du connecteur lvds 
* parite en bas du connecteur partie ( son ) ou sort les connecteur ver les haute parleur


Dernière édition par jamal le Ven 25 Jan - 20:17 (2013); édité 1 fois
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 05:20 (2017)    Sujet du message: Samsung LE52A756 ne démarre plus

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4, 5  >
Page 3 sur 5

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com