Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] lave-vaisselleSIEMENS 56M680EU


 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Lave vaisselle
Sujet précédent :: Sujet suivant  
Auteur Message
Knockaert André
Débutant
Débutant

Hors ligne

Inscrit le: 25 Oct 2010
Messages: 51
Localisation: 59

MessagePosté le: Ven 9 Mar - 14:53 (2012)    Sujet du message: [Résolu] lave-vaisselleSIEMENS 56M680EU Répondre en citant

J'ai un problème avec un lave-vaisselle SIEMENS 56M680EU;à la mise en marche la pompe de vidange fonctionne 4 fois 30 secondes puis tout s'arrète et le LV affiche E24 ainsi que le petit robinet qui indique un manque d'arrivée d'eau;l'électrovanne d'arrivée d'eau est bon mais il n'est pas alimenté;pourriez-vous me renseigner sur ce problème.Merci d'avance

Dernière édition par Knockaert André le Lun 19 Mar - 11:12 (2012); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Ven 9 Mar - 14:53 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
loren3372
Débutant
Débutant

Hors ligne

Inscrit le: 08 Avr 2011
Messages: 67
Localisation: bordeaux
Vierge (24aoû-22sep)

MessagePosté le: Jeu 15 Mar - 17:02 (2012)    Sujet du message: [Résolu] lave-vaisselleSIEMENS 56M680EU Répondre en citant

bonjour

pensez a vérifier sous la grille qui se trouve a l’intérieur de votre lave vaisselle si tout est bien propre

ensuite débranchez votre appareil et vérifier si le tuyau d'évacuation est ou légèrement obturé en soufflant dedans

et pour finir suivre ce même tuyau d'évacuation en direction du fond votre appareil vers la pompe d'évacuation et faire tourner les ailettes de celle-ci pour savoir si elle tourne librement (sans point dur)  si point dur il est possible qu'il y est une accumulation

apres ces verifications il ne reste plus qu'a secouer son appareil,pas très orthodoxe,mais parfois cela fonctionne (tenté sur L.V bosch et il est reparti a la normal)

ces L.V sont très sensible a l'accumulation de divers déchets

au revoir
_________________
quand on sait pas,on demande gentiment (^_^)
forum d’aéromodélisme http://www.helicorcbx.fr/portal.php


Revenir en haut
Visiter le site web du posteur
Knockaert André
Débutant
Débutant

Hors ligne

Inscrit le: 25 Oct 2010
Messages: 51
Localisation: 59

MessagePosté le: Ven 16 Mar - 14:06 (2012)    Sujet du message: affiche E24 Répondre en citant

Par précaution,j'ai mis de l'eau dans le LV,et la vidange s'est faite correctement et avec un bon débit;j'ai nettoyé tout le circuit de vidange,mais le problème est toujours le même;j'ai également nettoyé la sonde de niveau d'eau mais le problème reste le même.J'ai donc commander cette sonde chez ATOM et je vous tiens au courant dès que je l'ai changée.
Cordialement et à bientôt


Revenir en haut
Knockaert André
Débutant
Débutant

Hors ligne

Inscrit le: 25 Oct 2010
Messages: 51
Localisation: 59

MessagePosté le: Dim 18 Mar - 10:07 (2012)    Sujet du message: [Résolu] lave-vaisselleSIEMENS 56M680EU Répondre en citant

Bonjours à tous.Je viens de changer la sonde de niveau d'eau,mais un autre problème apparait:à la mise en marche,le LV vdange,puis prends un peu d'eau(environ 10cm dans le bac de remplissage)puis commance à laver et 4 à 5 mn,ensuite le compteur affiche un temps restant de 00:01 quelque soit le programme de départ et enfin affiche un code erreur E17;je suis dans l'impasse.Merci de me conseiller,à bientôt.

Revenir en haut
Knockaert André
Débutant
Débutant

Hors ligne

Inscrit le: 25 Oct 2010
Messages: 51
Localisation: 59

MessagePosté le: Lun 19 Mar - 11:11 (2012)    Sujet du message: code erreur E17 Répondre en citant

Bonjours à tous.Je me suis souvenu que le code erreur E17 est "pression d'arrivée d'eau trop importante";j'ai donc vérifié cette arrivée d'eau et je me suis apperçu que l'entrée du tuyau (où l'on visse sur le robinet) avait été vidée de son contenu,c'est à dire filtre etc...et donc en ouvrant le robinet très peu ,il y a moins de pression et l'appareil fonctionne très bien.Quelquefois ,on peut chercher longtemps ce genre de problème.A bientôt et merci.

Revenir en haut
loren3372
Débutant
Débutant

Hors ligne

Inscrit le: 08 Avr 2011
Messages: 67
Localisation: bordeaux
Vierge (24aoû-22sep)

MessagePosté le: Lun 19 Mar - 14:50 (2012)    Sujet du message: [Résolu] lave-vaisselleSIEMENS 56M680EU Répondre en citant

bonjour

et merci pour le retour Okay
_________________
quand on sait pas,on demande gentiment (^_^)
forum d’aéromodélisme http://www.helicorcbx.fr/portal.php


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 08:27 (2017)    Sujet du message: [Résolu] lave-vaisselleSIEMENS 56M680EU

Revenir en haut
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Lave vaisselle Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com