Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème mise en marche LG 42PQ1000


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
sardokar
Observateur

Hors ligne

Inscrit le: 24 Fév 2012
Messages: 1

MessagePosté le: Ven 24 Fév - 13:02 (2012)    Sujet du message: Problème mise en marche LG 42PQ1000 Répondre en citant

Marque : LG
Model : 42PQ1000

Default constaté :


hier soir j'étais entrain de regarder la TV quand soudain paf un clic et plus d'image. j'ai pu observé que la lumière bleu s'allumait puis passait au rouge. L'ecran reste noir sans vie.
j'ai éteints le tout et ce matin j'ai voulu voir si ca marchait à nouveau mais sans résultat. Il fait des clics comme si il voulait se lancer puis la seconde d'après un clac, la lumière bleu change à chaque fois en rouge etc... j'ai essayé de voir si j'avais du son mais rien ce passe.
j'ai démonté le panneau arrière pour voir si je vois quelque chose. j'ai juste pu attendre la provenance de clic il se fait du coter d'une carte ou il y a marquer PSPU - j902a.


si quelqu'un serait me dire de quoi il s'agit merci d'avance Smile


Dernière édition par sardokar le Ven 24 Fév - 13:39 (2012); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Ven 24 Fév - 13:02 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Ven 24 Fév - 13:24 (2012)    Sujet du message: Problème mise en marche LG 42PQ1000 Répondre en citant

Bonjour Sardokar,

"quelqu'un serais me dire de quoi il s'agit". Comme ça je dirais un problème d'alim ...
Il va te falloir un minimum de connaissance et d'un bon multimètre pour commencer.
Si oui, la première chose à faire c'est de valider toutes les tensions et il n'y en a pas qu'une seule.
Peu tu mettre des photos des différentes cartes et les étiquettes sur la dalle également.
Voila un tuto pour mettre des photos : http://teleservice.xooit.fr/t1734-TUTO-ajouter-des-photos-sur-le-forum.htm
Si non rapproche toi d'un SAV.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 01:40 (2017)    Sujet du message: Problème mise en marche LG 42PQ1000

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com