Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Panne essorage aléatoire sur siemens 1460XL


 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Machine a laver
Sujet précédent :: Sujet suivant  
Auteur Message
stephtv
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 23 Aoû 2011
Messages: 19
Localisation: yvelines

MessagePosté le: Mar 14 Fév - 17:18 (2012)    Sujet du message: Panne essorage aléatoire sur siemens 1460XL Répondre en citant

Bonjour,


Je sollicite un peu d'aide car là je seche (enfin pas vraiment ca n'essore pas ...)
Mon lave linge Siemens 1460XL fonctionne étrangement...

les charbons on été changés dernièrement car usés, mais quelques temps plus tard l'essorage à commencer à mal fonctionner.
l'essorage en fin de cycle ne se fait pas, ou fonctionne parfois sur certains programes.
en fin de cycle, reste 11min, le tambour commence à accélerer (400 tr/min environ l'affichage passe à 7 min ) puis le tambour
s'arrete pour tourner quelques tours a droite,
puis quelques tours a gauches, se relance dans les 400 tr/min, puis l'affichage passe de 7min a 0 et le programe s'arrète.

L'essorage fonctionne parfaitement en manuel.

aucun message d'erreur ne s'affiche.

j'ai nettoyé:

La pompe, (qui vidange sans soucis,)
La mise a l'air et la chambre associée,
L'ensemble durites/collecteur bas de cuve avec flotteur, durites vers la pompe et la chambre de compression.
tout est nickel.
Verifié que le tuyau qui remonte au presostat n'était pas bouché... rien !

Je me demande si la carte ne recoit pas une info erronée (présence d'eau dans la cuve) qui metrait fin au programme,
A moins que la carte ne soit en cause...
Cette machine est équipée d'une détection anti balourd, mais je pense que cela fonctionne avec le presostat non ?)

Avez vous des pistes pour mes investigations ?

Merci d'avance.

stef.


Revenir en haut
Publicité






MessagePosté le: Mar 14 Fév - 17:18 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Machine a laver Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com