Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

pas de "vert" sur mon firstline fs3201mhi


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> FIRSTLINE
Sujet précédent :: Sujet suivant  
Auteur Message
leblaze
Débutant
Débutant

Hors ligne

Inscrit le: 30 Jan 2012
Messages: 50

MessagePosté le: Mar 14 Fév - 02:46 (2012)    Sujet du message: pas de "vert" sur mon firstline fs3201mhi Répondre en citant

bonsoir a tous voila mon probleme: la télé fonctionne normalement il y a du son , mais l'image n'affiche plus de vert, seule les entrées dvi et vga semble ne pas etre affecté, ça ne concerne que le tuner et les entrées scart, j'ai mis quelques photos pour une petite idée, merçi d'avance













Revenir en haut
Publicité






MessagePosté le: Mar 14 Fév - 02:46 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jb07
Observateur

Hors ligne

Inscrit le: 22 Jan 2012
Messages: 3

MessagePosté le: Lun 20 Fév - 16:51 (2012)    Sujet du message: pas de "vert" sur mon firstline fs3201mhi Répondre en citant

meme probleme que moi sauf que moi c'est le bleu qui est absent, sur toutes les sources

Revenir en haut
leblaze
Débutant
Débutant

Hors ligne

Inscrit le: 30 Jan 2012
Messages: 50

MessagePosté le: Ven 2 Mar - 15:11 (2012)    Sujet du message: pas de "vert" sur mon firstline fs3201mhi Répondre en citant

pas de reponse?

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 17:13 (2017)    Sujet du message: pas de "vert" sur mon firstline fs3201mhi

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> FIRSTLINE Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com