Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

panne motorisation porte de garage
Aller à la page: 1, 2  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage Electronique Divers
Sujet précédent :: Sujet suivant  
Auteur Message
lamouche
Observateur

Hors ligne

Inscrit le: 05 Fév 2012
Messages: 1

MessagePosté le: Dim 5 Fév - 22:34 (2012)    Sujet du message: panne motorisation porte de garage Répondre en citant

Bonsoir

J' ai un pb avec la motorisation de ma porte de garage novomatic 600
Le systeme ne fonctionne plus, en demontant la carte dcm10-sle fm, j'ai remarque un composant qui a un peu chauffe et en le demontant il est tombe en miette.
Il me semble que se soit une diode mais le marquage qu il y avait dessus zy04 ne correspond pas au 3 autres diode
Je ne sais pas si il s'agit d'un pont de diode classique (souvenir de lycee un peu loin).
Si quelq'un avait le schema de cette carte ou connaissait ce Qu'est ce composant, merci de me repondre.voici quelque photos




Merci
Herve


Revenir en haut
Publicité






MessagePosté le: Dim 5 Fév - 22:34 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Lun 6 Fév - 00:37 (2012)    Sujet du message: panne motorisation porte de garage Répondre en citant

Bonsoir Herve,

Ou la ça bien chauffé ...
Pas de schéma et bien sur il va être difficile voir impossible de le trouver.
Pour ton composant "zy04" ? Peut être une diode zener ... mais de quelle valeur ?
Il va falloir faire sans schéma ou changer de carte.

Si tu le sens et si tu as un multimètre on peut essayer d'y voir plus clair.
La grosse résistance en dessous de la diode semble avoir également bien chauffé ?
Tu dit que le système ne fonctionne plus ? Aucun relais s'enclenche et pas de LED allumée ?
Si tu peut, après avoir nettoyé une photo net rétro verso de la zone brûlée serait un plus.
A toi de voir.
Tiens nous informé.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
angelo555
Observateur

Hors ligne

Inscrit le: 15 Mai 2012
Messages: 3

MessagePosté le: Mar 15 Mai - 16:08 (2012)    Sujet du message: panne motorisation porte de garage Répondre en citant

Bonjour,
je suis tout nouveau ici ... car je rencontre des problèmes avec ma motorisation "novoferm 600" ...
Pour répondre à ta question "Lamouche" voici la réponse


Revenir en haut
angelo555
Observateur

Hors ligne

Inscrit le: 15 Mai 2012
Messages: 3

MessagePosté le: Mar 15 Mai - 16:10 (2012)    Sujet du message: panne motorisation porte de garage Répondre en citant



il est insrit dessus "ZY15"


Revenir en haut
angelo555
Observateur

Hors ligne

Inscrit le: 15 Mai 2012
Messages: 3

MessagePosté le: Mar 15 Mai - 16:11 (2012)    Sujet du message: panne motorisation porte de garage Répondre en citant

Par contre, en ce qui concerne mon bug ... pouvez-vous me dire si vos deux boutons poussoirs font "clic" ou si un seul le fait ... car il me semble que mon problème vienne de là !
Merci


Revenir en haut
lmo
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 07 Mai 2012
Messages: 15

MessagePosté le: Dim 27 Mai - 14:28 (2012)    Sujet du message: panne motorisation porte de garage Répondre en citant

Bonjour,

Le condensateur a l'air d'avoir pris des formes aussi non ?

Cordialement.

Lmo


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Dim 27 Mai - 21:07 (2012)    Sujet du message: panne motorisation porte de garage Répondre en citant

Bonsoir Lmo ,

Pas sûr, regarde bien les premières photos.

Cordialement Jules


_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
lmo
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 07 Mai 2012
Messages: 15

MessagePosté le: Dim 27 Mai - 21:24 (2012)    Sujet du message: panne motorisation porte de garage Répondre en citant

Bonsoir,

Moi je dis ca, je dis rien, mais vu le prix ...

Cordialement.

Lmo


Revenir en haut
Bertrandh
Observateur

Hors ligne

Inscrit le: 06 Nov 2012
Messages: 1
Localisation: Valleroy
Masculin Taureau (20avr-20mai)

MessagePosté le: Mar 6 Nov - 21:40 (2012)    Sujet du message: panne motorisation porte de garage Répondre en citant

Bonsoir lamouche,

J'ai a première vu le même problème, as tu pu le résoudre?
Si c'est la diode zenner, ou l'a trouver?

Merci.

Hervé


Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Mar 6 Nov - 22:01 (2012)    Sujet du message: panne motorisation porte de garage Répondre en citant

Apparement il y a ecrit ZY15.
Donc une diode Zener 15V et 2W.
Tu peux trouver ça chez tout vendeur de composant pour la remplacer.

Bien que moi je ferais une petite modif pour remplacer cette diode par un régulateur 15V (Ref LM7815).
ça sera plus fiable dans le temps....


Revenir en haut
Coat29
Observateur

Hors ligne

Inscrit le: 10 Mar 2013
Messages: 2

MessagePosté le: Dim 10 Mar - 01:33 (2013)    Sujet du message: Portail Novomatic 600 ou Cde porte garage Novomatic Répondre en citant

Bonjour,

Je sais que la discussion date un peu, mais vous allez peut-être pouvoir me dépanner. En effet, j'ai ma carte de cde ouverture/fermeture (de porte de garage de marque Novoferm) modèle Novomatic 800 en panne.

Pourriez-vous me donner la valeur du gros composant gris (résistance???) en haut à gauche (près du gros bornier de connexion noir):

* sur la carte de commande de portail Novomatic 600 (voir photo sur le lien ci-dessous)
http://www.abcelectronique.com/foru...9&stc=1&thumb=1

ou

* sur la carte de commande de porte de garage Novomatic 800 (voir photo sur le lien ci-dessous)
http://imageshack.us/photo/my-images/862/p1000048w.jpg/


Sur la photo d'Angelo555 on peut lire 5% mais pas la valeur.

En effet, ce composant a chauffé et est déformé (je ne vois pas de marquage de valeur)

A tout hasard, vous avez peut-être le schéma électrique.
Ou si vous pouvez, ce serait sympa de mesurer la valeur du composant à l'ohmmètre, ou me donner les indications inscrites sur le composant.

D'avance merci pour votre réponse.


Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Dim 10 Mar - 22:20 (2013)    Sujet du message: panne motorisation porte de garage Répondre en citant

C'est la résistance qui est en serie avec la zener 15V.
Je ne connais pas sa valeur mais comme je le disais précedement, autant supprimer cette résistance et la zener associée et mettre un régulateur 15V à la place.
De plus ça t'évite de trouver la valeur de la résistance.... Mr. Green


Revenir en haut
Coat29
Observateur

Hors ligne

Inscrit le: 10 Mar 2013
Messages: 2

MessagePosté le: Lun 18 Mar - 22:58 (2013)    Sujet du message: panne motorisation porte de garage Répondre en citant

Bonsoir,
Es-tu sur que cette grosse résistance grise au dessus de la diode zéner est en série avec elle???
Qu'elle est le rôle de cette résistance de puissance??? et mettre un régulateur 7815 à la place de cette zéner et de cette résistance,
cela fera t'il le même travail.
Comparaison entre les 2 montages???...
Merci pour vos réponses.


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Lun 18 Mar - 23:33 (2013)    Sujet du message: panne motorisation porte de garage Répondre en citant

Bonsoir à tous,

"En effet, ce composant a chauffé et est déformé (je ne vois pas de marquage de valeur)" Oui mais quelle valeur tu mesures ?
Et quelle tension as-tu en entrée de cette résistance ?
Pas te temps de faire un cour, mais regarde ça :
[
   


Maintenant pour y voir mieux met nous une photo de chaque côté de cette zone.

Tiens-nous informé, si non voie ici : http://www.abcelectronique.com/forum/showthread.php?t=82883

Cordialement Jules


_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Mar 19 Mar - 11:51 (2013)    Sujet du message: panne motorisation porte de garage Répondre en citant

Sur la 2eme photo d'Angelo on voit très bien la piste qui va de la résistance à la zener.....

Et oui ça fera la même chose (en mieux), sinon quel interet.... Mr. Green

Pour le reste tout est dit, Merci M. Jules! Okay


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 10:09 (2017)    Sujet du message: panne motorisation porte de garage

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage Electronique Divers Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com