Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Plasma 32PD5000


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> HITACHI
Sujet précédent :: Sujet suivant  
Auteur Message
lolo909
Observateur

Hors ligne

Inscrit le: 13 Oct 2010
Messages: 2

MessagePosté le: Ven 3 Fév - 12:57 (2012)    Sujet du message: Plasma 32PD5000 Répondre en citant

Bonjour,
J'ai récupéré un plasma Hitachi 32PD5000 en panne.
Pas de voyant à l'allumage et fusible principal HS
Aprés démontage et consultation sur divers forums, j'ai constaté que les résistances R003 et R005 étaient HS ainsi que les transistors Q201 et Q220 (KS843), pour info c'est une carte d'alim MPF 7409.
J'ai donc remplacé ces 4 composants et tout a refonctionné......pendant 2 jours.
Après un nouveau démontage, le verdict est le suivant: le fusible principal est explosé, et Q201 est HS.
Ma question est donc la suivante: avez vous une idée de la cause de cette panne, sachant que tout fonctionnait nickel adurant les 2 jours?

Cordialement


Revenir en haut
Publicité






MessagePosté le: Ven 3 Fév - 12:57 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
terafemto
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Juil 2012
Messages: 6

MessagePosté le: Mer 4 Juil - 13:04 (2012)    Sujet du message: Plasma 32PD5000 Répondre en citant

Bonjour,

  Le problème provient de IC201.
  Vérifiez la présence de composants défectueux ou de soudures sèches.

Cordialement


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:00 (2017)    Sujet du message: Plasma 32PD5000

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> HITACHI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com