Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

FirstLine FS3201MHI "pas de bleu"


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> FIRSTLINE
Sujet précédent :: Sujet suivant  
Auteur Message
jb07
Observateur

Hors ligne

Inscrit le: 22 Jan 2012
Messages: 3

MessagePosté le: Dim 22 Jan - 10:57 (2012)    Sujet du message: FirstLine FS3201MHI "pas de bleu" Répondre en citant

Bonjour,


J'ai un souci avec un TV LCD First Line FS3201MHI, il manque le bleu sur toute les sources (VGA ou composite)

Les menus on l'air de s'afficher correctements

Peut-on le basculer en noir et blanc pour en faire un moniteur camera ?

Merci de vos infos, sinon c'est direction la benne


Revenir en haut
Publicité






MessagePosté le: Dim 22 Jan - 10:57 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
leblaze
Débutant
Débutant

Hors ligne

Inscrit le: 30 Jan 2012
Messages: 50

MessagePosté le: Jeu 2 Fév - 16:31 (2012)    Sujet du message: FirstLine FS3201MHI "pas de bleu" Répondre en citant

j'ai le meme souçi, sauf que c'est au niveau du vert, la partie vga et dvi sont au contraire intacte, ça doit etre un probleme du niveau du tuner, vers la chrominence

Revenir en haut
jb07
Observateur

Hors ligne

Inscrit le: 22 Jan 2012
Messages: 3

MessagePosté le: Lun 20 Fév - 16:49 (2012)    Sujet du message: FirstLine FS3201MHI "pas de bleu" Répondre en citant

Personne n'a d'idées ?

Revenir en haut
duvdu
Professionnel
Professionnel

Hors ligne

Inscrit le: 25 Déc 2007
Messages: 3 646
Localisation: planète terre
Masculin Poissons (20fev-20mar)

MessagePosté le: Lun 12 Mar - 17:17 (2012)    Sujet du message: FirstLine FS3201MHI "pas de bleu" Répondre en citant

bonjour

j'ai un écran noir (retro éclairage:ok) sur un lcd FIRSTLINE FS3201MHI .

Cause:
- un régulateur repère N19 sur la carte digitale est hs.On peut lire sur son boitier IOR513N .Mais quel sa référence commerciale?
- un transistor SMD repère Q300 marqué sur son boitier( type SOT-23) la référence M06A ,mais quel est sa référence?

Quelqu'un peut il m'aider ou me fournir une doc?

cdt duvdu
_________________
ce site va fermer!merci de vous connecter sur le nouveau site:
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 00:05 (2017)    Sujet du message: FirstLine FS3201MHI "pas de bleu"

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> FIRSTLINE Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com