Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] panne ps42c96 au démarrage


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
og_81
Observateur

Hors ligne

Inscrit le: 21 Jan 2012
Messages: 4

MessagePosté le: Sam 21 Jan - 13:00 (2012)    Sujet du message: [Résolu] panne ps42c96 au démarrage Répondre en citant

Bonjour,

je posséde un plasma samsung ps42c96hdx/xec qui fonctionne impec.
Or depuis quelque temps, à l'allumage j'ai le son mais pas l'image, celle ci arrive au bout d'une minute ou alors n'arrive pas du tout, je suis alors obligé de l'éteindre et de le rallumer jusqu'à que cela fonctionne.
En parcourant les différents forums, j'ai remarqué que cette panne avait l'air fréquente chez samsung et que cela pouvait provenir de condensateurs HS (gonflés).
Je n'y connait rien en électronique, mais j'ai quand même ouvert mon écran pour essayer de repérer ces fameux condensateurs.
J'en ai trouvé 2 qui me semblaient suspects dont 1 gros duquel il semble sortir quelque chose de cramé, je les ai repérés sur les photos, pouvez vous me dire ce que vous pensez de cette panne, merci d'avance.















Dernière édition par og_81 le Jeu 26 Jan - 13:38 (2012); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Sam 21 Jan - 13:00 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
og_81
Observateur

Hors ligne

Inscrit le: 21 Jan 2012
Messages: 4

MessagePosté le: Sam 21 Jan - 13:06 (2012)    Sujet du message: [Résolu] panne ps42c96 au démarrage Répondre en citant

J'ai oublié 2 images





Revenir en haut
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Sam 21 Jan - 13:13 (2012)    Sujet du message: [Résolu] panne ps42c96 au démarrage Répondre en citant

Bonjour,
Vous avez raison,vus pouvez remplacer d'office les condensateurs gonflés ou fuyards.
Cordialement
VERWIL


Revenir en haut
og_81
Observateur

Hors ligne

Inscrit le: 21 Jan 2012
Messages: 4

MessagePosté le: Lun 23 Jan - 19:37 (2012)    Sujet du message: [Résolu] panne ps42c96 au démarrage Répondre en citant

Merci pour ta rèponse, je trouve ces deux condensateurs et je les change

Revenir en haut
og_81
Observateur

Hors ligne

Inscrit le: 21 Jan 2012
Messages: 4

MessagePosté le: Jeu 26 Jan - 13:38 (2012)    Sujet du message: [Résolu] panne ps42c96 au démarrage Répondre en citant

j'ai changé les deux condensateurs, et ça marche !!! Merci à tous pour ce forum et à VERWIL pour sa réponse.


Continuez comme ça, merci encore


Revenir en haut
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Jeu 26 Jan - 16:37 (2012)    Sujet du message: [Résolu] panne ps42c96 au démarrage Répondre en citant

Bonjour,
Merci pour le retour et content que ça marche.
Cdt
VERWIL


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 02:21 (2017)    Sujet du message: [Résolu] panne ps42c96 au démarrage

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com