Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Problème de couleur
Aller à la page: <  1, 2, 3

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
ben1021



Inscrit le: 25 Avr 2012
Messages: 18

MessagePosté le: Lun 21 Mai - 19:02 (2012)    Sujet du message: [Résolu] Problème de couleur Répondre en citant

Revue du message précédent :

J'ai fait une vidéo, c'est plus pratique :


Avant que le problème survienne, il se passe environ 5min sans problèmes.
Le son continu ensuite mais l'image saute.
Revenir en haut
Publicité






MessagePosté le: Lun 21 Mai - 19:02 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Lun 21 Mai - 19:46 (2012)    Sujet du message: [Résolu] Problème de couleur Répondre en citant

Re,


Ce défaut n'était pas présent avant, avec l'ancienne carte T-Con ? je n'ai jamais vu un pb du même genre
Remonte l'ancienne, tu seras vite fixé......
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
ben1021
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 25 Avr 2012
Messages: 18

MessagePosté le: Lun 21 Mai - 21:16 (2012)    Sujet du message: [Résolu] Problème de couleur Répondre en citant

Alors il semblerait que ma TV ai en fait 2 problèmes distincts :
-le problème de couleurs que l'on peux voir sur la photo du premier post solutionné en changeant la t-con
-et un autre (visible sur la vidéo) que je pensai lié au premier, qui était déjà présent avec l'ancienne t-con, et qui apparaissait une ou 2 minutes après le changement de couleurs.
Sad


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mar 22 Mai - 12:28 (2012)    Sujet du message: [Résolu] Problème de couleur Répondre en citant

Salut,


Cela veut dire que tu as aussi un panne sur la carte scaler, commence pas vérifier les tensions d'alim qui sont fabriquées dessus.....
il y a quelques sujets sur le forum qui traitent de ces pb...... (pb de condos autour des régulateurs de tensions).....


Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
ben1021
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 25 Avr 2012
Messages: 18

MessagePosté le: Mar 22 Mai - 12:52 (2012)    Sujet du message: [Résolu] Problème de couleur Répondre en citant

OK, j'suis un peux l'argué là, je vais faire une recherche pour essayer de comprendre avant de crier à l'aide Smile

Sinon juste une chose que l'on a pas évoqué
vous avez remarque qu'a un moment, l'image réapparaît, a la fin de la pub avec le logo de la marque (0:23) ? comment ça peux s'expliquer, c'est parce que l'image est davantage fixe ? une couleur moins présente ? image de synthèse ?


Revenir en haut
David26700
Apprenti
Apprenti

Hors ligne

Inscrit le: 17 Mai 2008
Messages: 115
Localisation: Pierrelatte
Masculin Poissons (20fev-20mar)

MessagePosté le: Mar 22 Mai - 16:30 (2012)    Sujet du message: ca me dit qqch ... Répondre en citant

Salut ! voir mon post panne LG57LF65 panne résolue (condos CMS sur 2,5V ddram vidéo)


@+ david
_________________
vive la bonne vieille tv cathodique ! ca vit ! ca se repare, pas comme ces m****s d'ecrans plats (souvent pb de pieces epuisées)


Revenir en haut
ben1021
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 25 Avr 2012
Messages: 18

MessagePosté le: Mar 22 Mai - 19:58 (2012)    Sujet du message: [Résolu] Problème de couleur Répondre en citant

Merci David, s'agit t-il de ce sujet : http://teleservice.xooit.fr/p47904.htm

Si c'est le cas, tu préconise de "remplacer C958, C959, C970, C971 tous des CMS 100uF/16V par des normaux 100uF/63V"
Je n'ai aucune idée de comment trouver ces condensateurs, ni a quoi ils ressemblent ; ça a un aspect comme ça ? :


Par ailleurs, je ne sais pas non plus où trouver des "CMS 100uF/63V" Rolling Eyes


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mar 22 Mai - 20:50 (2012)    Sujet du message: [Résolu] Problème de couleur Répondre en citant

Bonsoir,

Oui ceux la c'est des cms, pour des normaux c'est ça
http://fr.farnell.com/panasonic/eca1jam101x/condensateur-100uf-63v/dp/87675…


Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
ben1021
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 25 Avr 2012
Messages: 18

MessagePosté le: Mar 22 Mai - 21:22 (2012)    Sujet du message: [Résolu] Problème de couleur Répondre en citant

Ah ok, donc je remplace les CMS par des normaux... il me reste a identifier les CMS a échanger !

J'avance petit à petit, merci encore pour votre patience, j'ai conscience de ne pas être super doué ds le domaine !


Revenir en haut
ben1021
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 25 Avr 2012
Messages: 18

MessagePosté le: Mer 23 Mai - 13:08 (2012)    Sujet du message: [Résolu] Problème de couleur Répondre en citant

Encore une question... ça c'est bon ?
http://www.selectronic.fr/condensateur-radial-100-f-63v.html


Revenir en haut
ben1021
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 25 Avr 2012
Messages: 18

MessagePosté le: Dim 27 Mai - 10:07 (2012)    Sujet du message: [Résolu] Problème de couleur Répondre en citant

Mon problème est résolu ! Merci à tous pour votre aide précieuse !

Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 27 Mai - 10:50 (2012)    Sujet du message: [Résolu] Problème de couleur Répondre en citant

Salut,


Félicitations, et content pour toi que ton télé re-fonctionne.....


Bonne continuation, Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
bigfootmomo62
Observateur

Hors ligne

Inscrit le: 10 Oct 2012
Messages: 3
Masculin

MessagePosté le: Mer 10 Oct - 18:31 (2012)    Sujet du message: probleme tele en negatiff Répondre en citant

qui peut m aider voila ce que fait ma tele

Revenir en haut
bigfootmomo62
Observateur

Hors ligne

Inscrit le: 10 Oct 2012
Messages: 3
Masculin

MessagePosté le: Mer 10 Oct - 18:34 (2012)    Sujet du message: [Résolu] Problème de couleur Répondre en citant

elle ce mes en negatif d l allumage de la tele

Revenir en haut
bigfootmomo62
Observateur

Hors ligne

Inscrit le: 10 Oct 2012
Messages: 3
Masculin

MessagePosté le: Mer 10 Oct - 18:35 (2012)    Sujet du message: [Résolu] Problème de couleur Répondre en citant

desoler j arrive pas a mettre les photo

Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mer 10 Oct - 19:54 (2012)    Sujet du message: [Résolu] Problème de couleur Répondre en citant

Bonsoir bigfootmomo62,

Ouvre ton propre sujet (ce sujet est résolu) ... pour avoir de l'aide.

Un formulaire de demande d'aide existe ici : http://teleservice.xooit.fr/t3080-color-ff0000-Obligatoire-Formulaire-de-de…
Voila un tuto pour mettre des photos : http://teleservice.xooit.fr/t1734-TUTO-ajouter-des-photos-sur-le-forum.htm

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 21:37 (2017)    Sujet du message: [Résolu] Problème de couleur

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> LG Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3
Page 3 sur 3

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com