Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

hitachi 32pd5300e


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> HITACHI
Sujet précédent :: Sujet suivant  
Auteur Message
grifus83
Débutant
Débutant

Hors ligne

Inscrit le: 04 Nov 2011
Messages: 32
Localisation: var
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Sam 7 Jan - 10:39 (2012)    Sujet du message: hitachi 32pd5300e Répondre en citant

bonjour et mes meilleurs vœux a tous et a l'ensemble du forum........
donc le formulaire
   MARQUE : HITACHI
   MODÈLE :32PD5300E
 CHASSIS : FPF32C106128UB-55    année 2004
 DÉFAUTS CONSTATES: PAS D'IMAGE PAS DE SON


et je voudrait savoir a quel endroit prendre les mesures va ,vs etc......
j'en vois des broches va vs et autres mais je préfère poser la question...
j'ai testé les R003 et R005;10 ohms.....;non dessoudés
et les relais ont l'air bon ,oui, je sais c'est vague
la veille s'allume rouge puis clignote vert,avec ou sans le boitier tuner av3000e
vu l'année comment peut on savoir si la dalle est bonne?
 voila...........
 merci


Revenir en haut
Publicité






MessagePosté le: Sam 7 Jan - 10:39 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Vinz
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 28 Déc 2011
Messages: 18
Localisation: Paris

MessagePosté le: Sam 14 Jan - 20:21 (2012)    Sujet du message: hitachi 32pd5300e Répondre en citant

Salut,
Je débute pour le moment (suis en train de réparer un plasma samsung et actuellement une carte d'alim Hitachi), donc tu auras de plus amples conseils par les spécialistes du forum...


Je te conseille déjà afin de ne pas faire la même erreur que moi de faire tes tests sur la carte d'alim en ayant pris soin de débrancher au préalable les autres cartes (sauf la carte de filtrage secteur) histoire de ne pas provoquer de réactions en chaîne.  Ensuite pas de soucis pour relever tes tensions sur les bornes des connecteurs, surtout relever va vs et 5v standby.
Est-ce que tu entends bien les relais "coller" à la mise sous tension?
As-tu bien le 230v à l'entrée de ta carte? (connecteur relier à la carte de filtrage)



Revenir en haut
grifus83
Débutant
Débutant

Hors ligne

Inscrit le: 04 Nov 2011
Messages: 32
Localisation: var
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Sam 14 Jan - 21:11 (2012)    Sujet du message: hitachi 32pd5300e Répondre en citant

bon déjà merci de me répondre
mais bon ;il est de 2004 ce machin...on va essayer quand meme..........
ensuite j'entends pas les relais coller a la mise sous tension...!!!
j'ai du 230 volt a l'entrée de la carte,je viens de revérifier.....
mais va vs  et 5 v stand by;j'arrive pas a comprendre ou c'est.........!!
si tu peux me dire ou ???

merci


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 15 Jan - 09:53 (2012)    Sujet du message: hitachi 32pd5300e Répondre en citant

Bonjour a vous deux,


Les tensions VA, VS sont en sortie d'alim sur les plus gros connecteurs....


La doc technique de ton plasma est ici http://elektrotanya.com/hitachi_32-42pd5000_5100_5200_5300_42pma500e_37pd5200_55pma550e_55pd5200_cmp4214e_sm.pdf/download.html


Pour l'image, elle risque d'être pas top, sur ces dalles FHP  il y a quelques points a froid......


Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
grifus83
Débutant
Débutant

Hors ligne

Inscrit le: 04 Nov 2011
Messages: 32
Localisation: var
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Dim 15 Jan - 19:18 (2012)    Sujet du message: hitachi 32pd5300e Répondre en citant

bonsoir
bon ,j'ai revu le schéma et j'ai trouvé une indication de va et vs ,ça correspond a pin 301 et pin 501,sur la carte d'alim.........
testeur sur dc = zéro et  zéro
testeur sur les broches de droites en haut et en bas(ou connecteurs):= zero aussi


est ce que j'ai mesuré ou il fallait?
j'ai bien du 220 a l'entrée de la carte et les relais ne claquent pas..........
merci
a plus


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 15 Jan - 20:52 (2012)    Sujet du message: hitachi 32pd5300e Répondre en citant

Re,


Pour mesurer ces tensions, multimètre en position DC, pointe rouge sur le point test, pointe noire a la masse (ferraille de la dalle).......


si tu trouve 0v, c'est que l'alim a un pb.....


A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
grifus83
Débutant
Débutant

Hors ligne

Inscrit le: 04 Nov 2011
Messages: 32
Localisation: var
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Dim 15 Jan - 21:37 (2012)    Sujet du message: hitachi 32pd5300e Répondre en citant

re,
et merci
si c'est que l'alim qui a un pb,je veux bien ,
j'ai vu sur le forum que souvent c'est le "complexe relais et resistance de 10 ohms" qui lâchent......mais bon,faut commencer par le debut .........................;pour un debutant.............!
 je viens de revérifier :pointe noire sur le chassis (et autre masse  un peu partout) , et pointe rouge sur  va ou  vs et  etc
la plaque, vissée sur le châssis,        0 volts (sur ces pins 301 et 501 que j'ai cité précédemment.....!!!!!!!!!)
sur gnd 0 volts aussi
j'ai revérifié :220volts a la plaque d'alim(fil orange et marron,position testeur AC)

D’après mes tests (a vérifier aussi !!),je trouve du 220 volt jusqu’à l'entée des relais ,est ce que c'est normal?
et après plus rien
et je répète que les relais ne cliquettent pas mais est ce que c'est normal aussi .............!!???
a plus
merci
grifus


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 01:55 (2017)    Sujet du message: hitachi 32pd5300e

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> HITACHI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com