Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Plasma Philips 42PF5331/10 ne démarre plus


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
stormseb
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 26 Déc 2011
Messages: 9

MessagePosté le: Lun 26 Déc - 14:51 (2011)    Sujet du message: Plasma Philips 42PF5331/10 ne démarre plus Répondre en citant

Bonjour à tous.

Mon plasma philips ne démarre plus.
Lorsque je veux le mettre sous tension, rien ne se passe, et la led de veille reste rouge et se met à clignoter (une fois long, deux ou trois fois court).
Avant, le fait de débrancher/rebrancher la prise suffisait à le faire repartir, mais maintenant broquette...
J'ai parcouru le forum, mais les sujets semblables ne disposait pas de la même platine d'alimentation que la mienne.
Si quelqu'un sait m'orienter, ce serait fort sympathique...


Marque : philips
Model : 42PF5331/10
Chassis : LC4.41E
Dalle : PDP42SX3S000 ?
Default constaté : voir plus gaut
Les mesures effectuées : Aucunes pour l'instant.

Photos de la carte d'alim :


Uploaded with ImageShack.us


Revenir en haut
Publicité






MessagePosté le: Lun 26 Déc - 14:51 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
stormseb
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 26 Déc 2011
Messages: 9

MessagePosté le: Mer 4 Jan - 18:35 (2012)    Sujet du message: Plasma Philips 42PF5331/10 ne démarre plus Répondre en citant

Un petit coup de main SVP?
Si quelqu'un sait quels condos sont incriminés sur cette platine?
Parce-qu'aucun n'est gonflé...
pour info, une fois la platine qui gère la dalle débranchée, la télé démarre bien.
Si quelqu'un sait aussi m'indiquer les mesures à effectuer que je puisse les donner pour m'aider dans le dépannage, ce serait aussi fort sympathique...


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mer 4 Jan - 20:59 (2012)    Sujet du message: Plasma Philips 42PF5331/10 ne démarre plus Répondre en citant

Salut,

Si aucun condo n'est gonflé, ça va etre plus compliqué de savoir lequel (ou lesquels) est (sont) HS, parce que la il faudrait
un oscillo, pour voir si les tensions sont bien filtrés.......

Par contre, quand tu debranche la platine qui gere la dalle, le télé demarre.......... c'est lequel connecteur que tu debranche ???

Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
stormseb
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 26 Déc 2011
Messages: 9

MessagePosté le: Mer 4 Jan - 23:54 (2012)    Sujet du message: Plasma Philips 42PF5331/10 ne démarre plus Répondre en citant

Pour les condos, je me doute, mais j'ai lu sur le forum que pour cette télé, mais avec l'autre platine d'alim, il y avait des condos bien connus qu'il fallait remplacer, même si pas gonflés.
Mais les N° ne correspondent en rien avec ceux de la mienne...

Pour le connecteur, c'est celui en haut à droite sur la photo, où j'ai des tensions de 60 et 190V entres autres.


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Jeu 5 Jan - 13:49 (2012)    Sujet du message: Plasma Philips 42PF5331/10 ne démarre plus Répondre en citant

Salut,

Et bien ça veut dire que c'est le module YSUS qui écroule l'alim.....

Vérifie que la tension VS ne soit pas en court circuit....

Pour les condos que tu cite, ce n'est pas pour cette alim, c'est pour l'alim Philips pour les dalles FHP, et toi tu as une dalle LG et l'alim qui va avec....

Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
stormseb
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 26 Déc 2011
Messages: 9

MessagePosté le: Jeu 5 Jan - 15:25 (2012)    Sujet du message: Plasma Philips 42PF5331/10 ne démarre plus Répondre en citant

Le module YSUS est celui qui est au bout de la fiche en question?
Je vérifie fiche en place?
PAs de pannes connues sur cette alim?
Désolé, je suis néophyte en dépannage télé...


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Jeu 5 Jan - 15:55 (2012)    Sujet du message: Plasma Philips 42PF5331/10 ne démarre plus Répondre en citant

Re,

Non pas de pannes connues plus que ça sur cette alim (pour ma part).....

Le module YSUS c'est celui de gauche, le ZSUS celui de droite, c'est l'un ou l'autre qui ecroule ton alim....

Tu vérifie connecteurs en place ou enlevés, tu ne dois pas trouver de court circuit sur le VS par rapport a la masse....

A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
stormseb
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 26 Déc 2011
Messages: 9

MessagePosté le: Jeu 5 Jan - 18:36 (2012)    Sujet du message: Plasma Philips 42PF5331/10 ne démarre plus Répondre en citant

Merci, je vais vérifier ça.  Okay

Revenir en haut
stormseb
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 26 Déc 2011
Messages: 9

MessagePosté le: Lun 9 Jan - 12:55 (2012)    Sujet du message: Plasma Philips 42PF5331/10 ne démarre plus Répondre en citant

Bon... La télé s'allume comme il faut (Enfin, la led passe verte au lieu de clignoter rouge)quand je débranche le YSUS ou le ZSUS... donc m'est d'avis que ça vient de l'alim.
pour les tensions VS, une fois les deux modules en l'air, je sors 187.7V par rapport à toutes les bornes de masse sauf une, et ce sur les deux connecteurs... donc je pense bien avoir un CC par rapport à la masse...
Qu'est-ce qui pourrait bien avoir claqué?


Edit : et surtout pourquoi s'allume t'elle normalement une fois sur X?!


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Lun 9 Jan - 13:28 (2012)    Sujet du message: Plasma Philips 42PF5331/10 ne démarre plus Répondre en citant

Salut,


Si je comprend bien ce que tu dis, l'alim démarre si tu débranche un des deux modules, le YSUS ou bien le ZSUS 


Si c'est le cas, ça veut bien dire que c'est l'alim qui est en panne, elle ne tient pas la charge....


Tu peux nous donner la réf de l'alim, notée sur l'étiquette..


A+




_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
stormseb
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 26 Déc 2011
Messages: 9

MessagePosté le: Lun 9 Jan - 16:36 (2012)    Sujet du message: Plasma Philips 42PF5331/10 ne démarre plus Répondre en citant

C'est bien ça...




Voici les références trouvées :



Uploaded with ImageShack.us



Uploaded with ImageShack.us


Revenir en haut
stormseb
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 26 Déc 2011
Messages: 9

MessagePosté le: Ven 13 Jan - 21:11 (2012)    Sujet du message: Plasma Philips 42PF5331/10 ne démarre plus Répondre en citant

Pas d'idées pour moi? Crying or Very sad

Mieux vaut changer la carte ou il y a moyen d'isoler le ou les composants qui merdouillent?


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Sam 14 Jan - 13:35 (2012)    Sujet du message: Plasma Philips 42PF5331/10 ne démarre plus Répondre en citant

Salut,


Comme ça, non pas trop d'idée...... pourtant je pense qu'il y aurai moyen de faire quelque chose dessus, mais avec un oscillo....


En insistant, tu arrive a allumer ton plasma et il fonctionne bien ????


A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
stormseb
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 26 Déc 2011
Messages: 9

MessagePosté le: Dim 15 Jan - 13:03 (2012)    Sujet du message: Plasma Philips 42PF5331/10 ne démarre plus Répondre en citant

Oui, après avoir retiré-remis plusieurs fois la prise (de plus en plus de fois en avançant dans le temps), elle finit par s'allumer et fonctionne normalement, à condition de ne pas l'éteindre bien sûr...


En tout cas merci de t'intéresser à mon problème...


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 10:23 (2017)    Sujet du message: Plasma Philips 42PF5331/10 ne démarre plus

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com