Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Panne Plasma Thomson 50'' 50PB320B5


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> THOMSON
Sujet précédent :: Sujet suivant  
Auteur Message
SparkRiko
Débutant
Débutant

Hors ligne

Inscrit le: 25 Déc 2011
Messages: 31
Localisation: Angers
Masculin Poissons (20fev-20mar)

MessagePosté le: Dim 25 Déc - 11:58 (2011)    Sujet du message: [Résolu] Panne Plasma Thomson 50'' 50PB320B5 Répondre en citant

Je recherche de l'aide pour cette panne qui ne semble pas très grave, l'image et son fonctionne, mais l'image reste 3 à 4 seconde et un bruit de relais se fait  entendre et plus d'image, le bruit de relais se répète ensuite sans s'arrêter

Je suis sur Angers 49, j'avais déja eu le souci sur la première TV, échangée sous garanti.
J'ai achété la TV directement chez Thomson Angers au moment où le secteur TV était démantelé.

Merci de votre aide


Dernière édition par SparkRiko le Lun 7 Jan - 10:03 (2013); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Dim 25 Déc - 11:58 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Lun 26 Déc - 19:14 (2011)    Sujet du message: [Résolu] Panne Plasma Thomson 50'' 50PB320B5 Répondre en citant

bonsoir,
Si vous en avez la possibilité, il faudrait effectuer quelques vérifications sur l'alimentation de veille.
Mesurer la valeur du +5volts(5vstby)sur le connecteur de sortie.si celle-ci n'est pas correcte ,verifier le bon état des condensateurs et du circuit intégré.La présence d'une tension de 3volts(PO) lors d'une demande de mise en marche du télé,c'est cette tension qui commande le relais.
Vérifiez ,également, le bon état des contacts "travail" du relais qui ont tendance à "charbonnés au fil du temps.
Cordialement
VERWIL
  


Revenir en haut
SparkRiko
Débutant
Débutant

Hors ligne

Inscrit le: 25 Déc 2011
Messages: 31
Localisation: Angers
Masculin Poissons (20fev-20mar)

MessagePosté le: Lun 7 Jan - 10:03 (2013)    Sujet du message: [Résolu] Panne Plasma Thomson 50'' 50PB320B5 Répondre en citant

pbm résolu, voir post à mon nom

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 22:19 (2017)    Sujet du message: [Résolu] Panne Plasma Thomson 50'' 50PB320B5

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> THOMSON Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com