Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Son Ok mais pas d'image LE40S67BD


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
piketty
Observateur

Hors ligne

Inscrit le: 17 Déc 2011
Messages: 3
Localisation: France
Masculin Cancer (21juin-23juil)

MessagePosté le: Sam 17 Déc - 23:02 (2011)    Sujet du message: Son Ok mais pas d'image LE40S67BD Répondre en citant

Bonsoir a tous et mille merci pour vos aides.
Pb de de clique continu du relais au démarrage, j'ai démonté la carte d'alim, 2 condos bombés, après changement des condos, démarrage normale le Son OK mais toujours pas d'image
merci par avance de votre aide.


Revenir en haut
Publicité






MessagePosté le: Sam 17 Déc - 23:02 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
cerwin
Régulier
Régulier

Hors ligne

Inscrit le: 21 Nov 2011
Messages: 206
Localisation: Manche
Masculin Vierge (24aoû-22sep)

MessagePosté le: Mar 20 Déc - 19:31 (2011)    Sujet du message: Son Ok mais pas d'image LE40S67BD Répondre en citant

As tu bien remis tous les connecteurs ?
_________________
Petit à petit l'oiseau fait SONY


Revenir en haut
piketty
Observateur

Hors ligne

Inscrit le: 17 Déc 2011
Messages: 3
Localisation: France
Masculin Cancer (21juin-23juil)

MessagePosté le: Mer 21 Déc - 13:36 (2011)    Sujet du message: Son Ok mais pas d'image LE40S67BD Répondre en citant

merci pour ton aide,
j'ai bien remis tous les connecteurs, j'ai des doute sur les "double diode" Schotty MBRF 10H150CT et 100CT
 


Revenir en haut
piketty
Observateur

Hors ligne

Inscrit le: 17 Déc 2011
Messages: 3
Localisation: France
Masculin Cancer (21juin-23juil)

MessagePosté le: Mer 4 Jan - 12:08 (2012)    Sujet du message: Son Ok mais pas d'image LE40S67BD Répondre en citant

Toujours pas de réponse ou d'hypothèse Sad
Je profite pour vous souhaiter meilleurs vœux à tous


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mer 4 Jan - 13:28 (2012)    Sujet du message: Son Ok mais pas d'image LE40S67BD Répondre en citant

Bonjour à tous,


Meilleurs vœux à toi également.
Un peu de précisions ne nuirait pas.

piketty a écrit:
Bonsoir a tous et mille merci pour vos aides. Pb de de clique continu du relais au démarrage, j'ai démonté la carte d'alim, 2 condos bombés, après changement des condos, démarrage normale le Son OK mais toujours pas d'image
merci par avance de votre aide.

Référence de l'alim et des condos changés.


piketty a écrit:
merci pour ton aide, j'ai bien remis tous les connecteurs, j'ai des doute sur les "double diode" Schotty MBRF 10H150CT et 100CT


AH bon et pouquoi ?
Et la mesure est souvent une arme imparable...

piketty a écrit:

Toujours pas de réponse ou d'hypothèse Sad Je profite pour vous souhaiter meilleurs vœux à tous


Si tu veux recevoir de l'aide approprié :
Un formulaire de demande d'aide existe ici : http://teleservice.xooit.fr/t3080-color-ff0000-Obligatoire-Formulaire-de-de…
Voila un tuto pour mettre des photos : http://teleservice.xooit.fr/t1734-TUTO-ajouter-des-photos-sur-le-forum.htm
Tiens nous informé.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 16:41 (2017)    Sujet du message: Son Ok mais pas d'image LE40S67BD

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com