Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Pas d'image 37PFL9642D mais son OK


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
petitrom
Observateur

Hors ligne

Inscrit le: 14 Déc 2011
Messages: 3
Localisation: France
Masculin

MessagePosté le: Mer 14 Déc - 17:37 (2011)    Sujet du message: Pas d'image 37PFL9642D mais son OK Répondre en citant

Bonjour à tous,


J'ai un problème avec ma TV 37PFL9642D achetée en 2007.
Pour essayer de résumer, voici ce qui m'est arrivé:


Vers le mois de Février 2011, un problème est apparu sur la TV (luminosité anormalement élevée, grosse pixellisation). N'étant plus en période de garantie, je fais appel à une petite entreprise locale.
Le diagnostic, d'après le réparateur est sans appel : il faut changer la dalle. Le prix étant plus élevé que celui d'une TV neuve, la réparation n'est pas effectuée et je récupère la TV. Sauf qu'il n'y a depuis plus rien qui s'affiche à l'écran. Le son est par contre OK.
Le réparateur me dit que c'est normal, que cela serait aussi arrivé si j'avais gardé la TV, etc...


Suite à cela, et n'y connaissant rien dans ce domaine, je rachète donc un modèle neuf, avec lequel j'ai aujourd'hui un soucis (oui je sais, je n'ai pas de chance !). Etant encore sous garantie, un technicien intervient à domicile et je lui demande de vérifier l'ancien modèle pour voir si quelque chose ne va pas.
Il ouvre donc la TV et le problème est simple : il n'y a pas de platine Inverter !

7 mois après, impossible de recontacter l'entreprise qui avait fait le disgnostic, les locaux sont fermés, ...


Je commande donc la platine Inverter correspondant à ma dalle et la met en place.


Maintenant, l'écran s'éclaircit (très très) légèrement mais je vois que le rétro-éclairage de la dalle fonctionne.


Je n'y connais pas grand chose en électronique, mais si quelqu'un a une idée du problème, je suis preneur. J'aimerai vraiment réparer cette TV !






donc pour remplir les informations demandées :


Marque : Philips
Model : 37PFL9642D/19
Chassis : ?
Surtout pour les plasmas nous fournir la référence de la dalle : LG LC370WU3
Default constaté : Pas d'image - Son OK
Les mesures effectuées : -


Photo : 



Voilà, désolé pour la "tartine", mais si quelqu'un pouvait m'aider, ce serait très sympa.


Revenir en haut
Publicité






MessagePosté le: Mer 14 Déc - 17:37 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
petitrom
Observateur

Hors ligne

Inscrit le: 14 Déc 2011
Messages: 3
Localisation: France
Masculin

MessagePosté le: Lun 12 Mar - 14:35 (2012)    Sujet du message: Pas d'image 37PFL9642D mais son OK Répondre en citant

bonjour à tous,


Personne n'a une petite idée pour savoir d'où cela pourrait venir ?


Revenir en haut
papilou06
Débutant
Débutant

Hors ligne

Inscrit le: 14 Jan 2008
Messages: 41
Localisation: cagnes sur mer

MessagePosté le: Lun 12 Mar - 19:57 (2012)    Sujet du message: Pas d'image 37PFL9642D mais son OK Répondre en citant

Bonsoir,
sur la carte lvds (carte qui est sous le blindage en haut du tv)il doit y avoir un fusible (chip) à l'arrivée de l'alim  prés du connecteur .Il faut vérifier si cette alim est présente (en général c'est du 5V dc).


Revenir en haut
papilou06
Débutant
Débutant

Hors ligne

Inscrit le: 14 Jan 2008
Messages: 41
Localisation: cagnes sur mer

MessagePosté le: Lun 12 Mar - 20:00 (2012)    Sujet du message: Pas d'image 37PFL9642D mais son OK Répondre en citant

Re,
PS: la photo représente un tv LCD et non un plasma.


Revenir en haut
petitrom
Observateur

Hors ligne

Inscrit le: 14 Déc 2011
Messages: 3
Localisation: France
Masculin

MessagePosté le: Mer 21 Mar - 13:00 (2012)    Sujet du message: Pas d'image 37PFL9642D mais son OK Répondre en citant

Bonjour,


Désolé pour la réponse tardive.


Merci pour votre réponse.
Il y a effectivement un fusible, que j'avais déjà vérifié, mais c'est du 125V (?)


Par contre, par rapport aux différentes photos que j'ai vu de ce genre de modèle Philips, un seul câble d'alimentation arrive dessus. Or, il y en a 2 sur la mienne.


Merci de votre aide.


Revenir en haut
vincent666
Amateur
Amateur

Hors ligne

Inscrit le: 07 Oct 2009
Messages: 422
Localisation: France
Masculin

MessagePosté le: Sam 24 Mar - 12:00 (2012)    Sujet du message: Pas d'image 37PFL9642D mais son OK Répondre en citant

salut,

je pense que tu as du te tromper de carte...si tu as du retroeclairage, du son et pas d'image
soit c'est la carte Tcon, soit le cable, soit al dalle elle même.

il faut vérifié déjà que tu recoive bien le courant a ta carte, ce courant passe par un fusible
qui claque si la tension (je pense) monte trop haut...

Il faut que tu démonte pour avoir accé a ta carte Tcon la protection métallique.

regarde la photo ci dessous je t'ai indiqué les différentes cartes.



bon courage,
Vincent


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 08:51 (2017)    Sujet du message: Pas d'image 37PFL9642D mais son OK

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com