Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

32PFL5404H/12


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
dabass
Apprenti
Apprenti

Hors ligne

Inscrit le: 11 Oct 2011
Messages: 176
Localisation: 64
Masculin Taureau (20avr-20mai)

MessagePosté le: Ven 2 Déc - 11:39 (2011)    Sujet du message: 32PFL5404H/12 Répondre en citant

Marque : Philips
Model : 32PFL5404H/12
Chassis : Q543.1E LA
Dalle Philips

Default constaté : Le télé s'allume puis au bout de 2 ou 3 minutes devien noir, plus de rétro, image par transparence avec une source lumineuse.
Les mesures effectuées : Pour le moment aucunes mesures effectuées mais on entend un petit clic quand il essaye de mettre le rétro en route. Le son est ok les chaines aussi.


Si quelqu'un a une petite idée de la panne. ( alim de l'inverter a mojn avis )

PS: l'alim est sur la meme platine que l'inverter.

Merci et bonne journée





Dernière édition par dabass le Lun 12 Déc - 12:40 (2011); édité 2 fois
Revenir en haut
Publicité






MessagePosté le: Ven 2 Déc - 11:39 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
dabass
Apprenti
Apprenti

Hors ligne

Inscrit le: 11 Oct 2011
Messages: 176
Localisation: 64
Masculin Taureau (20avr-20mai)

MessagePosté le: Sam 3 Déc - 12:59 (2011)    Sujet du message: 32PFL5404H/12 Répondre en citant






Et voici les cartes

Quand le retro fonctionne j'ai 12,5v en entrée du transfo et quand le retro s'eteind j'ai 1,35v

Bonne journée


Revenir en haut
dabass
Apprenti
Apprenti

Hors ligne

Inscrit le: 11 Oct 2011
Messages: 176
Localisation: 64
Masculin Taureau (20avr-20mai)

MessagePosté le: Lun 12 Déc - 12:41 (2011)    Sujet du message: 32PFL5404H/12 Répondre en citant

Ca recommence, j'ai changé un transistor KIA qui commande l'optocoupleur de l'alim, tout a remarché impec mais ca recommence, au bout d'une heure, ecran noir plus de retro!
quelqu'un aurait une petite idée? un condo qui deconne? par contre je n'avais pas changé l'optocoupleur.

Bonne journée.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 19:53 (2017)    Sujet du message: 32PFL5404H/12

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com