Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

panne sur LE40A566P1M, ne s'allume plus


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
f4cyp
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 30 Avr 2009
Messages: 29
Localisation: manche
Masculin Scorpion (23oct-21nov)

MessagePosté le: Jeu 1 Déc - 17:32 (2011)    Sujet du message: panne sur LE40A566P1M, ne s'allume plus Répondre en citant

Bonjour

Je recherche la doc technique ce tv, mais impossible !!

Quelqu'un l'aurait'il dans un des ses "repertoires" ?

Ma panne :

La led rouge clignote en cycle (pas toujours le meme nombre de clognotement, mais plus souvent 5 fois).

J'ai remplacé 2 condo gonflé sur l'alimentation, rien de mieux.

J'ai lu quelques post ou il est question d'une eprom. Elle se trouve t'elle ?

avec un schema, ca serait le TOP


MERCI
MERCI
MERCI


Revenir en haut
Publicité






MessagePosté le: Jeu 1 Déc - 17:32 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
f4cyp
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 30 Avr 2009
Messages: 29
Localisation: manche
Masculin Scorpion (23oct-21nov)

MessagePosté le: Ven 2 Déc - 22:32 (2011)    Sujet du message: panne sur LE40A566P1M, ne s'allume plus Répondre en citant

bonsoir

J'ai changé tous les condos (enfin les plus gros) de l'alimentation, et toujours le meme defaut.

Je recherche l'eprom sur le circuit, mais je ne trouve pas .

Une idée , PLEASE !!

MERCI


Revenir en haut
SECPO83
Amateur
Amateur

Hors ligne

Inscrit le: 14 Fév 2008
Messages: 464
Localisation: TOULON
Masculin Bélier (21mar-19avr)

MessagePosté le: Sam 3 Déc - 01:13 (2011)    Sujet du message: panne sur LE40A566P1M, ne s'allume plus Répondre en citant

Salut f4cyp.
Voilà la liste des composants à changer pour que ton télé redémarre , mais n'insiste pas trop sur les mises en routes pour ne pas faire plus de dégâts.
CM881 = 820uf
CM876 = 820uf
CM873 = 470uf
CM852 = 1000uf
CM853 = 470uf
CM872 = 1000uf
IC5107 Eeprom (found on main board)

Bon dépannage
Pour Eeprom regarde bien à la loupe si ce n'est pas une  ;

24C256 IC-EEPROM;24C256,256KBIT,32KX8,SOP,8P,5X
 
Voilà .
Bon week-end
@+++SECPO83
_________________
TOUT ce qui est HUMAIN est NOTRE


Revenir en haut
f4cyp
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 30 Avr 2009
Messages: 29
Localisation: manche
Masculin Scorpion (23oct-21nov)

MessagePosté le: Sam 3 Déc - 16:26 (2011)    Sujet du message: panne sur LE40A566P1M, ne s'allume plus Répondre en citant

MERCI BEAUCOUP !!

SUPER, je vais pouvoir avancer.

Bon week end


Revenir en haut
f4cyp
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 30 Avr 2009
Messages: 29
Localisation: manche
Masculin Scorpion (23oct-21nov)

MessagePosté le: Sam 3 Déc - 16:33 (2011)    Sujet du message: panne sur LE40A566P1M, ne s'allume plus Répondre en citant

RE BONJOUR

GRRR, je ne trouve pas l'eprom sur la carte MAIN,  IC5107.
J'ai cherché devant derriere ...
(ha, si j'avais la doc !!!)

Dans qu'elle coin elle se trouve ?

merci

MERCI


Revenir en haut
SECPO83
Amateur
Amateur

Hors ligne

Inscrit le: 14 Fév 2008
Messages: 464
Localisation: TOULON
Masculin Bélier (21mar-19avr)

MessagePosté le: Lun 5 Déc - 00:23 (2011)    Sujet du message: LE40 Répondre en citant

Bonsoir sur un autre Modèle mais toujours LE40
Voilà ce qui est donné.
On ne sait jamais.
@+++SECPO83


Pour info :
CM852
CM853
CM876
CM880
CM850
IC1803
Voilà ce qu'il faut changer Normalement
_________________
TOUT ce qui est HUMAIN est NOTRE


Revenir en haut
f4cyp
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 30 Avr 2009
Messages: 29
Localisation: manche
Masculin Scorpion (23oct-21nov)

MessagePosté le: Lun 5 Déc - 17:24 (2011)    Sujet du message: panne sur LE40A566P1M, ne s'allume plus Répondre en citant

Bonjour

Je ne trouve toujours PAS !!!!

Voici la reference de la carte  = BN94-01812F

Si vous avez des doc, car la je seche grave !!!!

MERCI


Revenir en haut
f4cyp
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 30 Avr 2009
Messages: 29
Localisation: manche
Masculin Scorpion (23oct-21nov)

MessagePosté le: Mar 6 Déc - 11:31 (2011)    Sujet du message: panne sur LE40A566P1M, ne s'allume plus Répondre en citant

bonjour a tous

Voici les composants, que j'ai reperé sur ma carte, lequel est une EPROM ?? (ils ont tous 8 pattes, en CMS, coté pistes)

IC 3003, 3006, 3002, 3005  = ATMLH826 / 02B 1 / Z8G1299F

IC 4009 = ATMLH822 / 2EB 1 / Z7J7356C

IC 4006 = S24SC0 / 8KH4 / J222

IC9003  = m 2544 / -1YM / 0817 ( le "m" est le logo du fabriquant, il ressemble a un "m" )

Merci de votre aide


Revenir en haut
f4cyp
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 30 Avr 2009
Messages: 29
Localisation: manche
Masculin Scorpion (23oct-21nov)

MessagePosté le: Mar 6 Déc - 13:06 (2011)    Sujet du message: panne sur LE40A566P1M, ne s'allume plus Répondre en citant

Re

J'ai fait des recherche, il s'emblerai que IC4006, soit mon eeprom tant recherché.

Je vais essayer d'en trouver une, et la remplacer pour voir.

Une vierge fonctionnerai !!!  Je vais bien voir.

a bientot


Revenir en haut
f4cyp
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 30 Avr 2009
Messages: 29
Localisation: manche
Masculin Scorpion (23oct-21nov)

MessagePosté le: Sam 10 Déc - 18:35 (2011)    Sujet du message: panne sur LE40A566P1M, ne s'allume plus Répondre en citant

Bonjour

Toujours pas de fonctionnement de MON TV.

J'ai recu l'eprom, Toujours pareil, ca clignote !!!!! (belle machine a faire clignoter une LED ...)

Les condo que vous m'avez donner ne corresponde pas sur ma carte, a croire que cette carte et unique, aucun plan, aucune doc, ...

j'ai changé
CM881
CM876
CM872
CM873
CM852
CM853

et IC4006 sur la "mother board"

Une idée avant qu'un coup de masse mette fin a ma relation tumultueuse avec cette machine.

MERCI


Revenir en haut
SECPO83
Amateur
Amateur

Hors ligne

Inscrit le: 14 Fév 2008
Messages: 464
Localisation: TOULON
Masculin Bélier (21mar-19avr)

MessagePosté le: Sam 10 Déc - 23:48 (2011)    Sujet du message: panne sur LE40A566P1M, ne s'allume plus Répondre en citant

Bonsoir.
sinon je viens de trouver ça avec la Réf de ton Télé , regardes si cela correspond cette fois :

Power: BN44-00199A IP11135A
Wird verwendet in:
Samsung LE40a557P2F
Inhalt:
CM881 = 820uf
CM876 = 820uf
CM873 = 470uf
CM852 = 1000uf
CM853 = 470uf
CM872 = 1000uf
IC5107 Eeprom (found on main board)

@+++SECPO83
_________________
TOUT ce qui est HUMAIN est NOTRE


Revenir en haut
SECPO83
Amateur
Amateur

Hors ligne

Inscrit le: 14 Fév 2008
Messages: 464
Localisation: TOULON
Masculin Bélier (21mar-19avr)

MessagePosté le: Mer 14 Déc - 11:12 (2011)    Sujet du message: panne sur LE40A566P1M, ne s'allume plus Répondre en citant

Salut  f4cyp.
Alors comme tu dit avoir changé IC801 et que c'est pareil .
Je serais toi voilà les pistes que je suivrais :
RB806 = 100K résistance de START.
Ensuite le circuit d'auto Alim de IC801
Dans l'ordre
BR802 = 47 r Sécu
DB802 diode redressement
CB802 = 22µF/50Volts ( mais là tu ne le dis à personne , mais c'est ce que je changerais en tout tout premier et tu risques de voir l'Alim redémarrer) s'il est sec la tension Vcc (AutoAlim) de IC801 est mal filtrée , le Ci mal alimenté et PLOUF.
Après , mais seulement après avoir changé le 22µF (C'est certainement à lui que tu fais du bien quand tu chauffe IC801) tu te pencheras sur le circuit de régulation du +5 V stb :
KIA431A +Opto.
Voila .

Bonne journée et bon dépannage.
@+++SECPO83
_________________
TOUT ce qui est HUMAIN est NOTRE


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 23:31 (2017)    Sujet du message: panne sur LE40A566P1M, ne s'allume plus

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com