Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Ecran ne s'allume pas


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
ALAIN63
Observateur

Hors ligne

Inscrit le: 28 Nov 2011
Messages: 3
Localisation: clermont ferrand

MessagePosté le: Lun 28 Nov - 22:56 (2011)    Sujet du message: Ecran ne s'allume pas Répondre en citant

Bonsoir,
J'ai ma télé qui ne s'allume plus depuis 2 jours.Quand j'appuie sur Power( sur la TV ou avec TLC) j'attends le clic habituel le voyant clignote 5 fois puis reste fixe pendant environ 15 secondes et puis plus rien.
Modèle:PS42C67HDX/XEC
Année : oct 2007
Version : Sk02
Je me suis dit qu'il y a peut être un souci avec l'alim.J'ai ouvert le capot à l'arrière,j'ai tester les fusibles ça l'air bon.Je ne suis pas trop caler en électronique mais j'ai limpression qu'il y a un condo un peu gonflé voici une photo.


Merci pour votre aide.


Revenir en haut
Publicité






MessagePosté le: Lun 28 Nov - 22:56 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
duvdu
Professionnel
Professionnel

Hors ligne

Inscrit le: 25 Déc 2007
Messages: 3 646
Localisation: planète terre
Masculin Poissons (20fev-20mar)

MessagePosté le: Mar 29 Nov - 13:37 (2011)    Sujet du message: Ecran ne s'allume pas Répondre en citant

bonjour

tu peux déjà remplacer les 4 condos vibles sur cette photo.

cdt duvdu
_________________
ce site va fermer!merci de vous connecter sur le nouveau site:
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
ALAIN63
Observateur

Hors ligne

Inscrit le: 28 Nov 2011
Messages: 3
Localisation: clermont ferrand

MessagePosté le: Jeu 1 Déc - 20:28 (2011)    Sujet du message: Ecran ne s'allume pas Répondre en citant

Bonjour,
J'ai donc démonté la carte d'alimentation pour constaté les dégâts.J'ai un condo ( CX819 )qui un peu enflé sur le dessus.Voir la photo.
J'ai 2 condo de 25V et 2 de 35V.Quand la carte est alimentée j'ai 1.5V sur les 25 et 5.5V sur les 35V.
Je vais amener la carte chez un réparateur car j'ai peur d'infligé des dégâts à la carte.J'ai essayé de voir quelques vidéo sur la toile mais je ne le sens pas.
Merci


Revenir en haut
ALAIN63
Observateur

Hors ligne

Inscrit le: 28 Nov 2011
Messages: 3
Localisation: clermont ferrand

MessagePosté le: Sam 3 Déc - 20:00 (2011)    Sujet du message: Ecran ne s'allume pas Répondre en citant

Bonsoir,
J'ai donc changer les 4 condos et c'est toujours pareil.J'attends le clic habituel le voyant clignote 5 fois puis reste fixe pendant environ 15 secondes et puis plus rien.
Merci pour votre aide.


Revenir en haut
djbig
Observateur

Hors ligne

Inscrit le: 11 Déc 2011
Messages: 2

MessagePosté le: Dim 11 Déc - 20:01 (2011)    Sujet du message: Ecran ne s'allume pas Répondre en citant

Bonsoir ALAIN63,


tu as les même symptômes que la mienne a savoir les relais qui collent et qui décollent je les ai dé-souder et ouvert voir s'il y avait une présence de charbonnage c'est pareil.




Parcontre lorsque la télé repose un certain temps, elle arrive a se rallumer pendant quelques minutes....et pourtant aucun condensateur gonflé ou ouvert....SNIF SNIF Crying or Very sad


Revenir en haut
djbig
Observateur

Hors ligne

Inscrit le: 11 Déc 2011
Messages: 2

MessagePosté le: Dim 11 Déc - 21:54 (2011)    Sujet du message: Ecran ne s'allume pas Répondre en citant

Bon pour ma part j'ai a priori résolu mon problème.


Je vous en fait part si ça peut vous aider. Après contrôle visuel des condensateurs et rien a signaler, j'ai découdre les relais, gratter les contacts mais le problème restait le même.


Enfaite je me suis aperçus et ça peut être un bon contrôle pour certain. Il faut laisser la carte d'alimentation en place sur la plasma. Mettre le tout sous tension et lors de l'apparition des symptômes d'appuyer avec un tournevis sur la carte afin de faire forcer les soudures.


Pour ma part ca m'a permis de constater sur la carte démarrait. Donc je me suis taper tout a ressouder histoire de faire les choses bien.


Et ma TV PLASMA re-fonctionne pour info PS42C96HD pour combien de temps ça on ne sait pas....LOL


Merci a toutes les personnes de se magnifique forum Wink


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 18:53 (2017)    Sujet du message: Ecran ne s'allume pas

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com