Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

panne alimentation sur plasma NEC 50MP1


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> NEC
Sujet précédent :: Sujet suivant  
Auteur Message
rocket bike
Observateur

Hors ligne

Inscrit le: 28 Nov 2011
Messages: 3
Localisation: fayence
Masculin Poissons (20fev-20mar)

MessagePosté le: Lun 28 Nov - 18:02 (2011)    Sujet du message: panne alimentation sur plasma NEC 50MP1 Répondre en citant

bonjour

je cherche un doué de l'éléctrique pour me conseillé sur ma panne .

quand j'appui sur l'inter pour allumé le plasma , celui-ci clognote sur le vert et rouge par clignotement , mais ne s'allume pas.

j'ai retiré le couvercle arriere , j'ai controlé les 2 fusibles de  la plaque imprimé d'alimentaion ( ils sont bon)

La plaque porte la référence SPS-600 .

qui aurrai la solution a mon probléme ? Laughing

je l'en remercie d'avance

eric


Revenir en haut
Publicité






MessagePosté le: Lun 28 Nov - 18:02 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> NEC Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com