Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[PLASMA 42PB130S5] Léger sifflement en veille


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> THOMSON
Sujet précédent :: Sujet suivant  
Auteur Message
fazer666
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 18 Nov 2011
Messages: 10

MessagePosté le: Dim 20 Nov - 12:48 (2011)    Sujet du message: [PLASMA 42PB130S5] Léger sifflement en veille Répondre en citant

Bonjour,


Je viens de dépanner un plasma THOMSON 42PB130S5 récupéré (carte YSUS 6871QYH051P défectueuse remplacée par une neuve) et donc le téléviseur fonctionne à nouveau.


Par contre, je remarque que lorsque je le mets en veille, il y a un léger sifflement alternatif(environ 3-4 battements par seconde) régulier. Ce sifflement démarre quelques secondes après l'extinction de la TV. Si j'appuie ensuite sur la touche "mise en veille" directement sur la TV (et pas sur la télécommande), elle ne se rallume pas mais le sifflement cesse immédiatement.


Je ne sais pas si ce phénomène est "normal", ce qui m'étonnerait quand-même mais comme je n'ai jamais eu de plasma et que celui-là a pas loin de 5 ans d'âge...


J'ai récupéré la notice mais rien ne me laisse supposer qu'il y ait 2 modes différents de veille ce qui était le cas sur mon vieux TV analogique à tube cathodique : la 1ère mise en veille faisait qu'il s'éteignait en partie mais récupérait régulièrement des grilles de programme par le procédé NextView (un procédé malin pour l'époque mais peu implémenté dans la réalité car les chaînes n'ont pas vraiment joué le jeu). Peut-être y a-t-il un mode veille équivalent ???


D'autre part, en fonctionnement l'image est parfaite (pour un appareil de cet âge évidemment) mais lorsqu'elle est sombre on voit du bruit sous forme de  quelques "clics" rouges et verts apparaissant et disparaissant partout sur l'écran. Là encore est-ce normal ou y a-t-il des réglages à refaire après avoir remplacé la carte Y-SUS (j'ai vu quelque part qu'il y avait un menu caché pour des réglages de balance ou autres) ?


Merci par avance pour toute aide, suggestion, conseil, etc...


Revenir en haut
Publicité






MessagePosté le: Dim 20 Nov - 12:48 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> THOMSON Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com