Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

panne ampli


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
Mimu
Observateur

Hors ligne

Inscrit le: 11 Nov 2011
Messages: 4

MessagePosté le: Ven 11 Nov - 20:32 (2011)    Sujet du message: panne ampli Répondre en citant

Bonjour
le sélecteur cd/phono/tuner  etc. ne fonctionne plus
un composant placé derrière référencé D302 semble grillé ( pattes noircies )
C'est quoi ce truc, une diode ?
ça se change ? Où le trouver?
Merci


Revenir en haut
Publicité






MessagePosté le: Ven 11 Nov - 20:32 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Mimu
Observateur

Hors ligne

Inscrit le: 11 Nov 2011
Messages: 4

MessagePosté le: Ven 11 Nov - 20:33 (2011)    Sujet du message: panne ampli Répondre en citant

le modèle n'est pas passé
Sony LBT-D905


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Ven 11 Nov - 21:27 (2011)    Sujet du message: panne ampli Répondre en citant

Salut,

Petite photo du composant grillé, voiçi un TUTO http://teleservice.xooit.fr/t1734-TUTO-ajouter-des-photos-sur-le-forum.htm

Cdt
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Mimu
Observateur

Hors ligne

Inscrit le: 11 Nov 2011
Messages: 4

MessagePosté le: Sam 12 Nov - 10:01 (2011)    Sujet du message: panne ampli Répondre en citant

Finalement j'ai trouvé 3 autres composants identiques sur la carte. Tous ont cette suie noire sur les pattes.
Mes connaissances en électronique étant ridicules, j'ai dû confondre.

Le sélecteur d'entrée  ( motorisé mais je n'ai pas la télécommande : marqué ALPS 460-12 ) de l'ampli ne trouve pas la source quand on le place sur phono / tuner / tape etc.
Pourtant l'ampli fonctionne si l'on met un lecteur mp3 par ex sur le IN de SDP.

Je crains de ne pouvoir faire grand chose mais merci tout de même de m'avoir répondu.

Merci tout de même de m'avoir répondu


Revenir en haut
Mimu
Observateur

Hors ligne

Inscrit le: 11 Nov 2011
Messages: 4

MessagePosté le: Sam 12 Nov - 10:05 (2011)    Sujet du message: panne ampli Répondre en citant

la photo est-elle passée ?


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 10:22 (2017)    Sujet du message: panne ampli

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com