Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Ampli MARRANTZ Mod= 74PM53/02------> Panne Résolue


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
SECPO83
Amateur
Amateur

Hors ligne

Inscrit le: 14 Fév 2008
Messages: 464
Localisation: TOULON
Masculin Bélier (21mar-19avr)

MessagePosté le: Lun 7 Nov - 15:29 (2011)    Sujet du message: Ampli MARRANTZ Mod= 74PM53/02------> Panne Résolue Répondre en citant

Bonjour.
C'est l'Ampli d'une collègue de boulot.
Symptôme = une seule sortie fonctionne.
Les Alims sont Bonnes
Les To de sorties = OK .
Les résistances de sécus autour des Transistors = OK

Besoin d'un schéma si vous avez ça dans un coin pour me permettre de suivre le signal audio et voir Où il disparait.
En vous remerciant par avance.
@+++SECPO83
---------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
EDIT de POST.

Bonsoir mon PB est résolu , je me suis aidé d'un schéma trouver sur le Net ; Modèle PM6010F :http://www.eserviceinfo.com/download.php?fileid=15368
Le montage au niveau du AN7062 est identique ;
J'ai refait toutes les soudures et j'ai aussi trouvé le connecteur au Bas de la platine du bouton Volume qui était à demi déboitée.
Tout est rentré dans l'ordre.
@+++SECPO83
_________________
TOUT ce qui est HUMAIN est NOTRE


Revenir en haut
Publicité






MessagePosté le: Lun 7 Nov - 15:29 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com