Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

son pas d'image LE32A566


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
OLIVIER SERVICES
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 11 Oct 2011
Messages: 8
Localisation: bordeaux
Masculin Cancer (21juin-23juil)

MessagePosté le: Mar 11 Oct - 17:01 (2011)    Sujet du message: son pas d'image LE32A566 Répondre en citant

Bonjour,nouveau sur le forum et réparateur tv dans la vie.Je rencontre un probleme, sur LCD SAMSUNG LE32A566 son ok rètroeclairage ok pas d'image fusible 3A sur carte T-CON LVDS HS une foi remplacer plus de son plus d'image si je dèbranche le connecteur LVDS le son revien HELP merci pour vos reponse merci pour mon client

Revenir en haut
Publicité






MessagePosté le: Mar 11 Oct - 17:01 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mer 12 Oct - 19:40 (2011)    Sujet du message: son pas d'image LE32A566 Répondre en citant

Salut,

Je pense que tu dois avoir un court circuit sur la T-Con qui ecroule la tension d'alimentation (12 ou 5v)
Verifie cela dans un premier temps, si court circuit il va falloir faire sans schema pour le localiser, sinon remplacer la carte complete.

Cdt
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
OLIVIER SERVICES
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 11 Oct 2011
Messages: 8
Localisation: bordeaux
Masculin Cancer (21juin-23juil)

MessagePosté le: Ven 14 Oct - 09:16 (2011)    Sujet du message: son pas d'image LE32A566 Répondre en citant

CC a écrit:
Salut,
Je pense que tu dois avoir un court circuit sur la T-Con qui ecroule la tension d'alimentation (12 ou 5v)
Verifie cela dans un premier temps, si court circuit il va falloir faire sans schema pour le localiser, sinon remplacer la carte complete.

Cdt




bonjour, éffectivement, le 5v hs une foi le fusible en circuit .Pour le fun je vais chercher la panne sa poura servir au autres .Pour mon client il a acceptè le remplacement de la carte merci a toi CC pour les info 


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 18:13 (2017)    Sujet du message: son pas d'image LE32A566

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com