Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

plasma pana TH-42PV500E


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PANASONIC
Sujet précédent :: Sujet suivant  
Auteur Message
seb95
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 12 Oct 2010
Messages: 20
Localisation: bezons

MessagePosté le: Mar 4 Oct - 16:05 (2011)    Sujet du message: plasma pana TH-42PV500E Répondre en citant

Bonjour , sur ce plasma au bout d'environ 10 min il se produit des décrochages son et vidéo , puis plus rien juste neige style mauvaise résolution.
Ceci ce produit uniquement en hdmi.
Les autres sources aucun pb.J'ai testé plusieurs sources hdmi .Par contre avec le cube canal+ , il fonctionne quand je baisse la résolution à 576p.
Je pense à la main board qui serait defectueuse , quelqu'un aurait il la doc , ou tout du moins la référence de la main board ?
merci.
_________________
Redonnez le sourire à vos appareils


Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: Mar 4 Oct - 16:05 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PANASONIC Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com