Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Perte d'image sur 37PLF7662


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
CHTIMIX
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 17 Sep 2011
Messages: 16
Localisation: DUNKERQUE
Masculin Capricorne (22déc-19jan)

MessagePosté le: Sam 17 Sep - 07:01 (2011)    Sujet du message: [Résolu] Perte d'image sur 37PLF7662 Répondre en citant

Marque : Philips
Model : 37PLF7662
Chassis :
Surtout pour les plasmas nous fournir la référence de la dalle :
Default constaté : Plus d'image son correct
Les mesures effectuées :
Si possible joindre une photo du default (surtout pour la TV)
Si possible joindre une photo du chassis complet platine etc.. (surtout si plasma et LCD)

Bonjour,
Suite à une panne d'image sur ce téléviseur, j'ai trouvé un transfo coupé sur la platine la platine inverter.
Je l'ai changé, et maintenant le Tv démarre, l'image apparait 1 seconde environ, puis disparait de nouveau.
Si j’éteins le Tv  et que je le rallume, même symptôme.
Ou dois je orienter mes recherches ?
Merci de vos réponses
Cordialement


Revenir en haut
Publicité






MessagePosté le: Sam 17 Sep - 07:01 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
bernard621
Amateur
Amateur

Hors ligne

Inscrit le: 12 Oct 2009
Messages: 489
Localisation: pas de calais
Masculin Bélier (21mar-19avr)

MessagePosté le: Sam 17 Sep - 10:05 (2011)    Sujet du message: [Résolu] Perte d'image sur 37PLF7662 Répondre en citant

bonjour
"si possible joindre une photo"
Ou sont les photos?


Revenir en haut
CHTIMIX
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 17 Sep 2011
Messages: 16
Localisation: DUNKERQUE
Masculin Capricorne (22déc-19jan)

MessagePosté le: Sam 17 Sep - 10:45 (2011)    Sujet du message: [Résolu] Perte d'image sur 37PLF7662 Répondre en citant

Je veux bien mettre une photo, mais la photo de quelle carte veux tu ?

Revenir en haut
CHTIMIX
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 17 Sep 2011
Messages: 16
Localisation: DUNKERQUE
Masculin Capricorne (22déc-19jan)

MessagePosté le: Sam 17 Sep - 10:53 (2011)    Sujet du message: [Résolu] Perte d'image sur 37PLF7662 Répondre en citant

Je viens de prendre la tension d'alimentation de la platine inverter, et j'ai 20.90 V à vide
sans le connecteur, et 20.6 avec le connecteur,ça me parait peu pour du 24V
Qu'en pensez vous ?


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Sam 17 Sep - 16:09 (2011)    Sujet du message: [Résolu] Perte d'image sur 37PLF7662 Répondre en citant

Salut,

Une photo de l'inverter serai bien.

Le transfo c'est le meme ??? ref de celui d'origine et réf de celui acheté ??? Le 24v a priori est bon, meme s'il est un peu faible,

de toute façon, c'est l'inverter qui passe en sécu.

Verifie si tu n'as pas tordu un picot dans les connecteurs, quand tu as reconnecté les tubes fluos.

Cdt
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
CHTIMIX
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 17 Sep 2011
Messages: 16
Localisation: DUNKERQUE
Masculin Capricorne (22déc-19jan)

MessagePosté le: Sam 17 Sep - 19:09 (2011)    Sujet du message: [Résolu] Perte d'image sur 37PLF7662 Répondre en citant

Merci de ta réponse CC
Suite des investigations, toute à l'heure je me suis trompé en prenant la tension 24V, je n'avais pas pris la bonne borne de masse.
Après avoir trouvé des renseignements sur le net, j'ai repris la tension, et là je trouve 23.95V avec ou sans connecteur.
Non le transfo acheté n'est pas le même que ceux d'origine, c'est un 6010B contre des 6016B d'origine, mais l'inpédance
des 3 enroulements est identique à celles des transfo originaux.
A l'allumage je vois bien le néon s'allumer, et puis s'éteindre. La tension elle ne varie pas.
Je cherche donc un schéma de cette carte.
A suivre





Revenir en haut
CHTIMIX
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 17 Sep 2011
Messages: 16
Localisation: DUNKERQUE
Masculin Capricorne (22déc-19jan)

MessagePosté le: Sam 17 Sep - 19:55 (2011)    Sujet du message: [Résolu] Perte d'image sur 37PLF7662 Répondre en citant

Il est fort ce CC, mais dis moi comment tu as fait pour voir que j'avais tordu une pin d'un des connecteurs de la platine
inverter ?
Car le problème venait bien de là, en remontant les 10 connecteurs, jai plié une des 2 pattes de l'un d'entre eux
Après rectification tout est OK
Encore merci pour votre aide
Cordialement


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 18 Sep - 18:19 (2011)    Sujet du message: [Résolu] Perte d'image sur 37PLF7662 Répondre en citant

Salut,

Le pb du picot qui se tord dans le connecteur est assez classique, et je te rassure, je n'arrive pas a voir a distance Wink

Content pour toi que ta panne soit resolu.

Cdt
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Philips83
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 09 Nov 2011
Messages: 6
Localisation: TOULON

MessagePosté le: Ven 11 Nov - 13:39 (2011)    Sujet du message: [Résolu] Perte d'image sur 37PLF7662 Répondre en citant

CC a écrit:
Salut,

Le pb du picot qui se tord dans le connecteur est assez classique, et je te rassure, je n'arrive pas a voir a distance Wink

Content pour toi que ta panne soit resolu.

Cdt

Top trop fort ce CC Okay


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 03:31 (2017)    Sujet du message: [Résolu] Perte d'image sur 37PLF7662

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com