Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

ecran noir mais du son ! comment tester ma y sus sur 50c96hd


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
marcucciu
Observateur

Hors ligne

Inscrit le: 15 Sep 2011
Messages: 2
Masculin

MessagePosté le: Ven 16 Sep - 00:50 (2011)    Sujet du message: ecran noir mais du son ! comment tester ma y sus sur 50c96hd Répondre en citant

bonjour tous le monde !
bon ayant deja lu les 50 post qu'il y a sur  le sujet "ecran noir mais du son" , je me doute bien ma carte y sus doit avoir un soucis!
mon ecran plasma  50c96hd est devenu noir d'un coup et le son ainssi que les commandes marche tres bien ...
j'ai demonter et j'ai trouver un carte en haut a gauche (vue de derriere) avec un puce percée de 2 petit point blancs !
j'ai donc commander cette carte et la biensur rien ne fonctionne et une petite odeur de brulé qui commence a arrivé !
j'ai donc tout debranché j'ai verifié la carte que je viens de changer , elle a l'air neuve ... par contre sa couzine juste dessous  a un petit trou blanc sur la 2nde puce !
comment est il possible de tester ces 3 cartes ???
pour mon alim , mes tension corespondent a celle annocé par le constructeur  apart vs j'ai 193v au lieu de 207v
biensur il est hors garantie aidez moi svp avant que je sorte la massette !

merci d'avance!


Revenir en haut
Publicité






MessagePosté le: Ven 16 Sep - 00:50 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
marcucciu
Observateur

Hors ligne

Inscrit le: 15 Sep 2011
Messages: 2
Masculin

MessagePosté le: Ven 16 Sep - 15:11 (2011)    Sujet du message: ecran noir mais du son ! comment tester ma y sus sur 50c96hd Répondre en citant

et j oublié... mon VE , je sais pas trop comment mesurer mais si je prend entre "rtn" et "VE" j ai 15v et l etiquette donne "Ve 94"
mon alim est elle HS???


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 12:03 (2017)    Sujet du message: ecran noir mais du son ! comment tester ma y sus sur 50c96hd

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com