Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Logitech Z5500, plus de subwoofer


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
mowts
Observateur

Hors ligne

Inscrit le: 12 Sep 2011
Messages: 3

MessagePosté le: Lun 12 Sep - 20:02 (2011)    Sujet du message: Logitech Z5500, plus de subwoofer Répondre en citant

Bonjour à tous,


J'ai un kit 5.1 Logitech Z5500, les 5 enceintes fonctionnes normalement, le problème se situe au niveau du subwoofer qui lui ne fonctionne plus du tout.


J'ai testé l'enceinte seule sur un autre ampli, pas de problème, elle bouge et sort un son. Ca ne vient donc pas d'elle.


J'ai demonté la carte qui se trouve dans le caisson, il y a si je ne me trompe pas, 4 TDA 7294 : 2TDA pour les 4 premières voies et 2 TDA pour le subwoofer. Je penche pour la mort certaine de ces deux TDA mais je n'en suis pas sur.

Alors je m'en remet à vous, si quelqu'un avait une idée d'où la panne pourrait venir ? TDA, Condo, Res, Alim thorique ?


Si quelqu'un à une idée pour m'aider à réparer ce petit bordel...


Merci d'avance...


Revenir en haut
Publicité






MessagePosté le: Lun 12 Sep - 20:02 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Cabx
Confirmer
Confirmer

Hors ligne

Inscrit le: 22 Sep 2010
Messages: 703
Masculin Bélier (21mar-19avr)

MessagePosté le: Lun 12 Sep - 20:13 (2011)    Sujet du message: Logitech Z5500, plus de subwoofer Répondre en citant

Salut,

j'ai déjà eu affaire à une panne de ce type sur le même matériel (pas sur que ce soit la même ref)
c'était un condo HS sur la ligne d'entrée du TDA

fais des photos et prends des mesures si tu peux.


Revenir en haut
mowts
Observateur

Hors ligne

Inscrit le: 12 Sep 2011
Messages: 3

MessagePosté le: Mar 13 Sep - 10:50 (2011)    Sujet du message: Logitech Z5500, plus de subwoofer Répondre en citant

Voila une photo de la carte... Si tu peux me dire ou se trouve ce condo defectueux ?







Merci...


Revenir en haut
Cabx
Confirmer
Confirmer

Hors ligne

Inscrit le: 22 Sep 2010
Messages: 703
Masculin Bélier (21mar-19avr)

MessagePosté le: Mar 13 Sep - 21:53 (2011)    Sujet du message: Logitech Z5500, plus de subwoofer Répondre en citant

Bonsoir,

ce n'était pas le même modèle que j'ai dépanné.
commence par contrôler si tes TDA sont bien alimentés, contrôle l'alimentaion par la même occasion
Regarde également si tu as bien un signal en entrée des TDA concernés.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 20:46 (2017)    Sujet du message: Logitech Z5500, plus de subwoofer

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com