Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

panne d alim ? 5090h


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PIONEER
Sujet précédent :: Sujet suivant  
Auteur Message
serguei
Observateur

Hors ligne

Inscrit le: 11 Sep 2011
Messages: 2

MessagePosté le: Dim 11 Sep - 20:52 (2011)    Sujet du message: panne d alim ? 5090h Répondre en citant

bonjour
voici mon problème, je rentre chez moi et je trouve mon compteur électrique disjoncté (du moins celui des prises élect,je me renseigne chez mon voisin et me dit qu il y a eu une coupure électrique)  ,je le r enclenche et m aperçois que le plasma ne fonctionne plus
voici la nature de la panne:
le voyant stanby clignote 2 fois.
je débranche la prise électrique le voyant repasse au rouge fixe et des que j  essaie de remettre en route le voyant bleu se met 3 s en marche ,puis le voyant rouge se remet a clignoté .
avez svp une idée de la panne
merci de vos réponse
     


Revenir en haut
Publicité






MessagePosté le: Dim 11 Sep - 20:52 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PIONEER Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com