Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

SUBWOOFER HIGHLAND


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
VINSON
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Aoû 2011
Messages: 7
Localisation: Dunkerque

MessagePosté le: Dim 11 Sep - 18:46 (2011)    Sujet du message: SUBWOOFER HIGHLAND Répondre en citant

Bonjour,
Mon système audio 5,1 est de la marque HIGHLAND acheté il y a 4 ans
Le caisson de basse DORD 265 branché sur la sortie subwoofer de l'ampli par un câble coaxial.
Ce caisson a fonctionné normalement, (il est resté environ un an inactif)
Actuellement celui-ci s'allume (diode rouge) mais ne produit plus de son ??
J'ai vérifié le fusible quand même, il n'est pas grillé. J'ai essayé avec un autre caisson de basse prêté ça marche, donc ce n'est pas le câble.
J'ai ouvert, à l’intérieur tout propre tout neuf !! pas de schéma.!!
 
 


Voila ce que je trouve. Deux gros condensateurs, que le réparateur du magasin m'a dit de chauffer avec un sèche cheveux ,,!! Crying or Very sad
parce que cela modifie (!) leurs capacité, et "ça remarchera". Idea
J'ai chauffé,  RIEN de RIEN ne s'est passé ! Laughing
Un petit mot envoyé à HIGHLAND …………pas de réponse.
Qui peut m'aider
  Merci et bonsoir,


Revenir en haut
Publicité






MessagePosté le: Dim 11 Sep - 18:46 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
NIPPON
Amateur
Amateur

Hors ligne

Inscrit le: 19 Nov 2008
Messages: 444
Masculin

MessagePosté le: Lun 12 Sep - 15:58 (2011)    Sujet du message: SUBWOOFER HIGHLAND Répondre en citant

met le sous tension
et à l'aide d'un voltmetre commence par mesurer la tension aux bornes des gros condo chimiques.
si tu as une tension continue c'est que la partie redréssé est bonne.

ensuite hors tension, mesure chaques transistors (3 pattes) en position Ohmetre entre chaques pattes si tu as un bip (continuité) il faudra le remplacer.

Puis ouvrir du circuit chaques petits condensateurs et les mesurer à l'ohmetre, si court circuit => les changer

Je vois que sur la carte de commande il y a +15 et -15v en sortie de nappes
met sous tension l'appareil et mesure les en voltmetre
_________________
http://depannage-sharp.wikeo.fr/


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 19:53 (2017)    Sujet du message: SUBWOOFER HIGHLAND

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com